Sujet: Photosite mort....

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par vengo31 » Mardi 14 Novembre 2006 21:55

Bonsoir,

Même constat pour moi, les pixels sont présents quelque soit la vitesse.

Par contre la luminosité varie en fonction de l’ISO. Ils sont plus lumineux à 1600 ISO
qu’à 400ISO et disparaissent à 200 ISO et 100 ISO

Photos: 48
vengo31

P.........
P.........

Messages: 16

Inscription: 14 Nov 2006

Objectif 1:

par Graznok » Mardi 14 Novembre 2006 21:56

daniel33 a écrit:Bonjour Graznok :)
Je me permets d'intervenir pour te donner ma propre expérience:
La variation d'ISO ne change rien à l'affaire et pour la vitesse disons 1/500 en moyenne.
Effectivement suivant les confitions ils sont ( sauf un toujours très vif) de couleurs variables et moins vif que le premier.


Salut Daniel33

A 1/500 et toute les sensibilités c'est bien un pixel mort. Si il est vraiment dérangeant un retour au Sav pour le remaper est utile.

Les autres variables sont inévitables sur les longues poses au fur et à mesure de la montées en iso, perso j'ai eut du bol 0 pixel mort et rien de chaud avant les poses de 10 sec

Amicalement

Graznok

Pixel.....
Pixel.....

Messages: 105

Inscription: 28 Oct 2006

Localisation: La Louvière

Objectif 1:

par daniel33 » Mercredi 15 Novembre 2006 6:47

Merci de ta réponse :)

Photos: 1600
daniel33

Pixelistes
Pixelistes

Messages: 2629

Inscription: 18 Mar 2006

Localisation: Bordeaux

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D300

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

par JeanY » Jeudi 16 Novembre 2006 11:16

j'ai l'impression que beaucoup de boitiers sont affectés : au mieux des hot pixels visibles à partir de 400 ISO sur fond sombre (j'en ai 2), et au pire, des dead pixels à toutes les sensibilités... :|

voilà ce que ça donne chez moi à 100 % dans le pire des cas
Image

Photos: 1
JeanY

Pixelis...
Pixelis...

Messages: 456

Inscription: 22 Aoû 2006

Objectif 1:

par daniel33 » Jeudi 16 Novembre 2006 20:59

A lire ce forum je pense aussi, maintenant on s'exprime souvent pour dire ce qui ne va pas et moins souvent pour les bonnes choses :roll:
De mon côte ça y est mon D200 est parti auSAV :???:
Trois pixels en 3 semaines j'ai craqué, surtout au rythme de un par semaine :!:
J'ai eu affaire à un autre vendeur qui m'a déclaré:
"c'est la première fois que je vois ça" et je ne ferai aucun commentaire :)
D'autant plus qu'il ma promis un D200 en pret d'ici 3,4 jours 8-)
Délai traditionnel du SAV : 3 semaines.
Je vous tiens au courant dès son retour

Photos: 1600
daniel33

Pixelistes
Pixelistes

Messages: 2629

Inscription: 18 Mar 2006

Localisation: Bordeaux

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D300

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

par JeanY » Vendredi 17 Novembre 2006 9:33

perso, je laisse comme ça :

à 100 et 200 ISO, strictement rien de visible,
à 400 ISO : 1 de légèrement visible
et 800 et 1600 : le résultat du crop ci-dessus

déjà, j'ai pas de dead pixel :wink:

deadpixeltest est assez fiable quand même.

Photos: 1
JeanY

Pixelis...
Pixelis...

Messages: 456

Inscription: 22 Aoû 2006

Objectif 1:

par daniel33 » Vendredi 08 Décembre 2006 18:51

Bonsoir
Petit retour d'expérience au sujet des pixels defectueux sur mon D200.
Je le récupère aujourd'hui après 24 jours au SAV Nikon via la boutique shop :)
Visiblement du bon boulot car mes premiers clichés ne laissent plus apparaitre les pixels en question :-D
Une séance complète finira de me rassurer prochainement 8-)
Il m'a manqué mais je ne regrette pas mon choix :wink:

Photos: 1600
daniel33

Pixelistes
Pixelistes

Messages: 2629

Inscription: 18 Mar 2006

Localisation: Bordeaux

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D300

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

par Nuage » Mardi 02 Janvier 2007 20:39

Arf, je rejoins le club des D200 pour le S.A.V. :???:
Il vient de partir aujourd'hui pour quatre pixels visibles à partir de quatre cents Iso.
La Fnac doit en principe me le rendre à partir du premier février (au plus tard). :(
C'est dingue, je n'avais pas vu ces problèmes de pixels depuis mon achat... :???:

Photos: 7
Nuage

Pixelis...
Pixelis...

Messages: 401

Inscription: 29 Juil 2006

Objectif 1:

Nu@ge

par paparazzi » Mardi 02 Janvier 2007 21:28

bonsoir

le D80 et le D200 ce n'est pas les mêmes capteurs ? il y a aussi des problèmes sur les D80 ?

Photos: 39
paparazzi

Pix.......
Pix.......

Messages: 70

Inscription: 23 Déc 2006

Localisation: douai

Objectif 1:

par Leïkon » Samedi 03 Février 2007 15:41

Coucou, je fais partie du club moi aussi, un photosite perpétuellement blanc a partir de 400 iso dans les zones sombres. J' avais remarqué depuis un moment, c' est apparu après environ 1000 déclenchements.
Je suis passé chez mon revendeur pour récupérer un 70/300 vr commandé début janvier, je lui en parle, il contacte le sav nikon qui suggère un renvoi pour remapping ou remplacement capteur selon le cas.
En fait, un pixel dead or hot ne m' emêchait pas de dormir, mais je pense leur renvoyer pour le principe.
Je dirai presque que c' est plus gênant d' être privé de boitier durant quelques semaines.

:-D

Photos: 73
Leïkon

Pixelis...
Pixelis...

Messages: 402

Inscription: 03 Nov 2006

Localisation: Haut-Rhin 68

Objectif 1:

par lezoso » Lundi 19 Février 2007 11:48

Salut,

Voila, je viens d'avoir mon 3eme photosite mort au bout de 3 mois... :evil:

J'en ai marre!!!!

Cela a t il un rapport avec le changement d'objectif?
Je ne sais pas si cela est vrai mais j'ai l'impression que cela n'arrive que quand je shoot avec mon 28mm AIS....

Photos: 14
lezoso

Pixel.....
Pixel.....

Messages: 127

Inscription: 27 Sep 2006

Boitier 1: - D200

Objectif 1: - Nik 28 f/2.8 D

Objectif 2: - Nik 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 3: - Nik 35-70mm f/3,3-4,5 AF

Objectif 4: - Nik 80-200mm f/2.8 ED AF

Objectif 5: - Tam AF 90mm f/2.8 SP Di macro

Objectif 6: - Tam AF 17-50mm f/2.8 SP XR Di-II VC LD

"S'il y avait une seule vérité, on ne pourrait faire cent toiles sur le même thème"
Pablo Picasso

par stephh » Lundi 19 Février 2007 13:27

non, ca dépend du genre de photo que tu fais.
comme le montre la photo plus haut, ca ressort quand c'est uni ou sombre.

Photos: 2165
stephh

Membre VIP
Membre VIP

Messages: 37548

Inscription: 26 Nov 2005

Localisation: Morges, CH

Boitier 1: - D300

Boitier 2: - D60

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Nik 12-24mm f/4G ED-IF AF-S DX

Objectif 3: - Nik 17-55mm f/2.8G ED-IF AF-S DX

Objectif 4: - Nik 35mm f/1.8G AF-S DX

Objectif 5: - Micro Nik 60mm f/2.8 ED AF-S

Objectif 6: - Nik 70-200mm f/2.8G ED-IF AF-S VR

Objectif 7: - Micro Nik 105 f/2.8 D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF II AF-S

Objectif 9: - Nik 18-55mm f/3.5-5.6G ED AF-S DX II

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Flash 4: - SB-R200

par Octopus » Lundi 19 Février 2007 13:35

Bonjour,

Cela dépend de l'ouverture et du temps de pose.

Pour moi, avec 3 pixels "chauds", ça a été un retour au SAV.
Déposé à l'Espace Nikon à Paris, je l'ai récupéré 10 jours plus tard :-P
Problême résolu, et nettoyage du capteur. :wink:

Super accueil, rapidité ..... du sérieux quoi 8-)

Photos: 39
Octopus

Pixelist..
Pixelist..

Messages: 574

Inscription: 03 Juin 2006

Localisation: La Possession (974) LA REUNION

Objectif 1:

Le fondement de la théorie c'est la pratique.
Mao Tsé-Toung

par lezoso » Lundi 19 Février 2007 15:45

non, ca dépend du genre de photo que tu fais.
comme le montre la photo plus haut, ca ressort quand c'est uni ou sombre.


Pour moi c'est tout le temps, il n'y a jamais de photo sans pixel "chauds" sauf quand je suis dans les blancs...

L'espace nikon ca fonctionne Meme si acheté a la fnac?

Photos: 14
lezoso

Pixel.....
Pixel.....

Messages: 127

Inscription: 27 Sep 2006

Boitier 1: - D200

Objectif 1: - Nik 28 f/2.8 D

Objectif 2: - Nik 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 3: - Nik 35-70mm f/3,3-4,5 AF

Objectif 4: - Nik 80-200mm f/2.8 ED AF

Objectif 5: - Tam AF 90mm f/2.8 SP Di macro

Objectif 6: - Tam AF 17-50mm f/2.8 SP XR Di-II VC LD

"S'il y avait une seule vérité, on ne pourrait faire cent toiles sur le même thème"
Pablo Picasso

par Octopus » Lundi 19 Février 2007 15:58

Oui, il ne font que réeptionner et renvoyer le matériel
Je sais qu'il leur arrive de faire de petits dépannages, réglages.
Il te font aussi le nettoyage du capteur en 1/4 d'heure
8-)
Si tu le déposes à la fnac, j'ai peur que cela ne te rallonge de quelques jours!!!!!

"Conditions de garantie
La majorité des produits Nikon est garantie 1 an, sauf le Nikon F5 (3 ans). A noter que les appareils argentiques sont couverts par une garantie internationale et que les appareils numériques acquis dans la CEE sont couverts par une garantie européenne.

Organisation du SAV
Dans le cas d'une réparation sous garantie, il convient de fournir le bon de garantie et la facture soit au revendeur Nikon, soit au SAV au siège France à Champigny sur Marne ou encore à l'espace Nikon boulevard Beaumarchais à Paris.

Délais de réparation
Le délai moyen annoncé est de 10 jours hors acheminement. Notez que si vous êtes en possession de la carte NPS (Nikon Professional Services), vous bénéficiez d'un délai de 72 heures.

Garantie réparations
Les réparations sont garanties 6 mois pièces et main d'oeuvre.

Garantie construction des pièces
Nikon garantit la fourniture des pièces détachées :
- 10 ans pour les reflex professionnels
- 7 ans pour les reflex grand public
- 7 ans pour les optiques haut de gamme
- 5 ans pour les objectifs grand public
- 5 ans pour les compacts argentiques et numériques

En complément, si vous avez une question précise à adresser au support technique Nikon, vous pouvez le faire depuis le site web dédié, à l'adresse suivante: http://nikoneurope-fr.custhelp.com/cgi- ... nguageId=2
Copyright (C) Nikon Passion - www.nikonpassion.com "

Photos: 39
Octopus

Pixelist..
Pixelist..

Messages: 574

Inscription: 03 Juin 2006

Localisation: La Possession (974) LA REUNION

Objectif 1:

Le fondement de la théorie c'est la pratique.
Mao Tsé-Toung
Poster une réponse
PrécédenteSuivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron