Pixelistes • Plus aucun signale de mon D70 ..... : Nikon D70 - D70s

Sujet: Plus aucun signale de mon D70 .....

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Plus aucun signale de mon D70 .....

par Thenacansis » Dimanche 19 Juillet 2009 20:15

Bonsoir,

Hier soir, je faisais des photos pendant une soirée chez des amis....puis tout d'un coup.... Le déclenchement ne fonctionne plus..... L'écran affiche les infos en position "on" Normal... Puis je veux mettre sur "Off" les infos restent affichées..... :?:
Je décide d'enlever la batterie puis de la remettre... et là...plus aucun signal...ni même en position "Off" l'écran reste vierge de toute information.... Je mets ma seconde batterie ...même resultat.... J'appuie sur "reset".... aucun resultat... Electro-encephalogramme plat.............
Quelqu'un a t il eu ce genre de problême......

en vous remerciant....

Photos: 8
Thenacansis

Pi........
Pi........

Messages: 28

Inscription: 18 Oct 2008

Localisation: Pau 64

Objectif 1:

Publicité

par helveto » Dimanche 19 Juillet 2009 21:33

As-tu essayé le reset "total" en appuyant avec un trombone déplié sur le petit bitoniot situé au fond du trou sous la semelle de ton D70 (à l'opposé du compartiment batterie) ? C'est le grand reset, celui qui remet tout à zéro.

Amitiés

Photos: 246
helveto

Pixelistes
Pixelistes

Messages: 1884

Inscription: 01 Nov 2005

Localisation: Vaud, Valais (Suisse) et en voyage..

Boitier 1: - Nikon D4

Boitier 2: - Nikon F3

Boitier 3: - Nikon FM2N

Boitier 4: - Nikon FM2

Boitier 5: - Nikon F90X

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 28-300mm f/3,5-5,6 G ED AF-S VR

Objectif 3: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 4: - PC-Nikkor 28mm f/3,5

Objectif 5: - Micro Nikkor AI-S 55mm f/2.8 Micro

Objectif 6: - Micro Nikkor 60mm f/2.8 D AF

Objectif 7: - Micro Nikkor 105 f/2.8 D AF

Objectif 8: - Tamron SP 150-600mm F/5-6.3 Di VC USD

Objectif 9: - Nikkor 180mm f/2.8D ED-IF AF

Objectif 10: - Nikkor 500mm f/8 reflex Ai-S

Flash 1: - Nikon SB-R1

Flash 2: - Nikon SB-600

Flash 3: - Nikon SB-800

Flash 4: - Nikon SB-29s

Flash 5: - Nikon SU-800

TC 2: - KENKO 2X Pro 300 Nikon AF DG

par Thenacansis » Lundi 20 Juillet 2009 21:43

Bonsoir,

Oui, j'ai essayé le reset total...mais aucun signal.....
Je crois qu'il est definitivement HS....à 15 jours des vacances en Italie...c'est super..... :twisted: :evil:

Photos: 8
Thenacansis

Pi........
Pi........

Messages: 28

Inscription: 18 Oct 2008

Localisation: Pau 64

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron