Sujet: Plus de mise au point automatique.

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Plus de mise au point automatique.

par christophe30 » Jeudi 02 Juillet 2009 21:11

Bonsoir, j'ai un problème depuis ce soir avec mon D80: il ne fait plus la mise au point! Je ne peux plus sélectionner la zone de mise au point, comme si le mode de mise au point automatique était désactivé.
J'ai essayé avec les trois objectifs, même résultat! Envoi au SAV obligatoire?
Est-ce que quelqu'un a déjà eu le problème?
Merci d'avance pour vos réponses...

Photos: 125
christophe30

Pixeli....
Pixeli....

Messages: 276

Inscription: 12 Nov 2008

Boitier 1: - Nikon D800

Objectif 1: - Nikkor 28-300mm f/3,5-5,6 G ED AF-S VR

Objectif 2: - Nikkor 50mm f/1.8G AF-S

Objectif 3: - Nikkor 85mm f/1,8G AF-S

Flash 1: - Nikon SB-700

Système d'exploitation: - Linux

Publicité

par patrikB » Jeudi 02 Juillet 2009 21:20

Ton boitier ne serait il pas sur map Manuel :?:

Avatar de l’utilisateur

Photos: 1914
patrikB

Membre VIP
Membre VIP

Messages: 18899

Inscription: 12 Fév 2008

Localisation: 59 - Marcq

par fr69 » Jeudi 02 Juillet 2009 21:23

MAP manuelle : ça y ressemble !

Photos: 7
fr69

Pi........
Pi........

Messages: 28

Inscription: 13 Avr 2008

Localisation: Lyon

Boitier 1: - Nikon D7000

Objectif 1: - Nikkor 17-55mm f/2.8G ED-IF AF-S DX

Objectif 2: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 3: - Nikkor 55-200mm f/4-5.6G ED AF-S VR DX

Objectif 4: - Nikkor 50mm f/1.8D AF

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Flash 1: - Nikon SB 24

par christophe30 » Jeudi 02 Juillet 2009 21:32

patenrond, fr69, non il n'était pas en MAP manuelle mais j'ai résolu mon problème: en fait j'ai emmené mon boîtier dans une boutique samedi dernier car j'avais un autre problème (image floue quand j'utilise mon filtre polarisant sur le 55-200 mm) et le vendeur à modifier des paramètres que je ne change jamais (dans le menu AE-L/AF-L), c'est tout... et tant mieux... :wink:

Photos: 125
christophe30

Pixeli....
Pixeli....

Messages: 276

Inscription: 12 Nov 2008

Boitier 1: - Nikon D800

Objectif 1: - Nikkor 28-300mm f/3,5-5,6 G ED AF-S VR

Objectif 2: - Nikkor 50mm f/1.8G AF-S

Objectif 3: - Nikkor 85mm f/1,8G AF-S

Flash 1: - Nikon SB-700

Système d'exploitation: - Linux

par patrikB » Jeudi 02 Juillet 2009 21:33

Ok rien de grave donc ;)

Avatar de l’utilisateur

Photos: 1914
patrikB

Membre VIP
Membre VIP

Messages: 18899

Inscription: 12 Fév 2008

Localisation: 59 - Marcq

par christophe30 » Jeudi 02 Juillet 2009 21:37

patenrond a écrit:Ok rien de grave donc ;)

non, par contre mon problème d'images floues avec le filtre polarisant et le 55-200 n'est pas résolu... :cry: mais je posterai 2 photos tests dans le topic approprié.. :wink:

Photos: 125
christophe30

Pixeli....
Pixeli....

Messages: 276

Inscription: 12 Nov 2008

Boitier 1: - Nikon D800

Objectif 1: - Nikkor 28-300mm f/3,5-5,6 G ED AF-S VR

Objectif 2: - Nikkor 50mm f/1.8G AF-S

Objectif 3: - Nikkor 85mm f/1,8G AF-S

Flash 1: - Nikon SB-700

Système d'exploitation: - Linux

par patrikB » Jeudi 02 Juillet 2009 21:42

ha montre nous ca tiens curieux qu'on est ;)

Avatar de l’utilisateur

Photos: 1914
patrikB

Membre VIP
Membre VIP

Messages: 18899

Inscription: 12 Fév 2008

Localisation: 59 - Marcq

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités