Sujet: "Polices"

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

"Polices"

par Rami » Mardi 26 Mai 2009 21:51

J'ai telechargé plusieurs polices sur http://www.dafont.com/fr/ installé dans "fonts" windows mais je ne les retrouves pas dans l'onglet deroulant de Photoshop. Une solution ?

Photos: 34
Rami

Pixeli....
Pixeli....

Messages: 194

Inscription: 08 Mai 2009

Localisation: Cubnezais(33)

Objectif 1:

____________________________________
Ibis
:new: Gramat :new:
Publicité

par DisTrash » Mercredi 27 Mai 2009 12:24

Slt,

T'a essayé de rebooter le prog ?


A mon avis c'est bon.

J'ai jamais eut de soucis avec les polices dans photoshop, meme en en ayant installé une tonne a mes débuts sur ce soft.


+ +
Bonne Suite
:wink: :wink: :wink:

DisTrash

Pixelis...
Pixelis...

Messages: 413

Inscription: 02 Avr 2009

Localisation: France - Cantal (15)

Objectif 1:

par Rami » Lundi 01 Juin 2009 0:59

Désolé de ne pas t'avoir répondu plus tôt mais je n'ai pas été prevenu de ton message.
Oui effectivement je viens d'essayer est c'est ok.

Merci :wink:

Photos: 34
Rami

Pixeli....
Pixeli....

Messages: 194

Inscription: 08 Mai 2009

Localisation: Cubnezais(33)

Objectif 1:

____________________________________
Ibis
:new: Gramat :new:

DisTrash

Pixelis...
Pixelis...

Messages: 413

Inscription: 02 Avr 2009

Localisation: France - Cantal (15)

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron