Sujet: Problème affichage haute lumière

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème affichage haute lumière

par Evaneo » Dimanche 16 Août 2015 18:40

Bonjour à tous,

Je possède un Nikon D800 et depuis peu je n'arrive plus a avoir la surimpression noir qui indique les blancs cramés lors de la visualisation des photos sur l'appareil. En regardant l'histogramme d'une photo blanche (prise du ciel a 1 seconde d'expo et une grande ouverture) je remarque que la ligne la plus grande (a droite) n'est pas collé au bord de l'histogramme. Du coup, je me demande comment j'ai pu faire sauter cette option...

J'ai regardé partout des les menus, le manuel etc... rien...
J'ai reset les réglages de l'appareil --> idem
J'ai activé l'affichage des haute lumière dans les options de visualisation (que je n'avais jamais utilisé avant) et aucun clignotement...

J'ai enfin pris une photo identique avec le même objectif et les mêmes réglages avec un deuxième boitier (D80) --> les blancs sont bien cramés sur le D80 avec un clignotement bien marqué sur les zones cramées.

Je joint une photo pour illustrer le problème d'histogramme et malgré tout mes tests, la ligne la plus grande a droite ne dépasse jamais cette position (même avec une correction d'expo de +2IL)

IMAG0158.jpg
IMAG0158.jpg (127.47 Kio) Vu 631 fois


Auriez vous une idée s'il vous plait ?

Merci d'avance.

Photos: 23
Evaneo

Pi........
Pi........

Messages: 46

Inscription: 10 Juil 2013

Localisation: Beauvais

Boitier 1: - Nikon D80

Objectif 1: - Nikkor 50mm f/1.8G AF-S

Objectif 2: - Tamron AF 17-50mm f/2.8 SP XR Di-II VC LD

Objectif 3: - Tokina AF 100mm f/2.8 AT-X macro

Flash 1: - Nikon SB-900

Publicité

Problème affichage haute lumière

par e-lb » Jeudi 27 Août 2015 8:15

Bonjour Evaneo, as-tu trouvé la cause de ton souci ?

Photos: 21
e-lb

Pixelist..
Pixelist..

Messages: 732

Inscription: 14 Mai 2011

Boitier 1: - Nikon D800e

Boitier 2: - Nikon D300s

Mon portfolio : http://elb.pictures

Re: Problème affichage haute lumière

par Evaneo » Jeudi 27 Août 2015 11:28

Hello,

La solution m'a été donné dans un groupe facebook, cela venait d'un profil perso (picture control) que l'ancien proprio avait intégré.
Maintenant je colle bien a droite sur mon histogramme ayant reconfiguré mon profil sur "neutre".

Bonne journée

Photos: 23
Evaneo

Pi........
Pi........

Messages: 46

Inscription: 10 Juil 2013

Localisation: Beauvais

Boitier 1: - Nikon D80

Objectif 1: - Nikkor 50mm f/1.8G AF-S

Objectif 2: - Tamron AF 17-50mm f/2.8 SP XR Di-II VC LD

Objectif 3: - Tokina AF 100mm f/2.8 AT-X macro

Flash 1: - Nikon SB-900

Problème affichage haute lumière

par e-lb » Jeudi 27 Août 2015 16:43

Effectivement ... On voit bien sur ta capture le picture control C. Merci pour ton retour et ton partage.

Photos: 21
e-lb

Pixelist..
Pixelist..

Messages: 732

Inscription: 14 Mai 2011

Boitier 1: - Nikon D800e

Boitier 2: - Nikon D300s

Mon portfolio : http://elb.pictures
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron