Pixelistes • Problème allumage D2H : Nikon D2H - D2Hs - D2X - D2Xs

Sujet: Problème allumage D2H

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème allumage D2H

par Jeff83 » Jeudi 21 Juin 2007 11:51

Bonjour,
Gros soucis avec mon D2H.........
:cry:
Ce week-end j'ai fais des photos de régate dans le sud et d'un coup il s'est éteint et plus moyen de le rallumer, l'écran ne s'allume plus comme si la batterie était sortie de l'appareil. De retour chez moi j'ai rechargé la batterie à fond mais rien n'y fait....
L'appareil est censé être tropicalisé non??? Je précise qu'il n'est pas tombé dans l'eau!!!
Quelqu'un a des idées???

Photos: 19
Jeff83

Pi........
Pi........

Messages: 49

Inscription: 18 Nov 2006

Objectif 1:

Publicité

par Horzadi » Jeudi 21 Juin 2007 13:02

J'ai un problème similaire sur mon D2Hs... des fois il ne s'alume plus...

Je sort la batterie, je sors la pile litium, je le laisse quelques minutes, et je remet le tout...

J'ignore si c'est le même problème electrique que moi, mais tu ne perd rien à essayer. :|

Photos: 0
Horzadi

Pixelis...
Pixelis...

Messages: 340

Inscription: 11 Aoû 2005

Objectif 1:

par Jeff83 » Jeudi 21 Juin 2007 14:12

Dans ton cas l'écran s'allumait ou pas du tout? Moi j'ai rien du tout, même pas l'indicateur de batterie ou de carte CF présente...

Photos: 19
Jeff83

Pi........
Pi........

Messages: 49

Inscription: 18 Nov 2006

Objectif 1:

par bruno » Jeudi 28 Juin 2007 19:49

Bonsoir,
je constate dans le forum des ventes que tu vend tout ton matos NIKON, car tu dis que ton D2 est mort, comment est ce possible !!! et le S.A.V NIKON il en pense quoi de ton boitier vraiment mort, pas réparable !! réparation plus chére que le prix du boitier !!
Cordialement
Bruno

bruno

Pixe......
Pixe......

Messages: 91

Inscription: 16 Mai 2005

Localisation: PARIS 75012

Boitier 1: - D3

Objectif 1: - Nik 50mm f/1.8 AF

Objectif 2: - Sig 15-30mm f/3.5-4.5 EX DG DF

Objectif 3: - Sig 70-200mm f/2.8 APO EX DG HSM

Flash 1: - SB-800

par Jeff83 » Jeudi 28 Juin 2007 21:27

A priori réparation plus chère pour moi que le prix du boitier (acheté 1100€ d'occase avec 400 de reprise sur un boitier)...
L'électronique est morte et les réparations sont hors de prix comparativement aux 700€ engagés, en plus hors garantie de toute façon.

Photos: 19
Jeff83

Pi........
Pi........

Messages: 49

Inscription: 18 Nov 2006

Objectif 1:

par Horzadi » Vendredi 29 Juin 2007 8:38

Jeff83 a écrit:Dans ton cas l'écran s'allumait ou pas du tout? Moi j'ai rien du tout, même pas l'indicateur de batterie ou de carte CF présente...


non, j'ai effectivement l'ecrand du haut alumé. :wink:

Mais apparament, tu change de marque... :cry:

Photos: 0
Horzadi

Pixelis...
Pixelis...

Messages: 340

Inscription: 11 Aoû 2005

Objectif 1:

par bruno » Vendredi 29 Juin 2007 13:09

Bonjour, Jeff 83
Que fait tu de ton boitier,est ce que tu le vend en l'état ?
Cordialement
Bruno

bruno

Pixe......
Pixe......

Messages: 91

Inscription: 16 Mai 2005

Localisation: PARIS 75012

Boitier 1: - D3

Objectif 1: - Nik 50mm f/1.8 AF

Objectif 2: - Sig 15-30mm f/3.5-4.5 EX DG DF

Objectif 3: - Sig 70-200mm f/2.8 APO EX DG HSM

Flash 1: - SB-800

par sylvain007 » Vendredi 29 Juin 2007 14:14

Aie :???: Désolé pour toi.

Photos: 1033
sylvain007

PIXELISTES
PIXELISTES

Messages: 5178

Inscription: 28 Nov 2005

Localisation: Genève (Suisse)

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron