Sujet: problème avec AF-VR1 200/400

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème avec AF-VR1 200/400

par Babar57 » Samedi 08 Janvier 2011 16:36

Je viens d'acquérir un 200/400 VR1 ...surement un des derniers sur le marché du neuf. Mais contrairement à ce que je vois sur les differents forums, je ne suis pas du tout satisfait de la qualité optique de cet objectif, mes images ne sont pas piquées et cela se dégrade avec le TC 1.4.
Cette optique est avec une garantie de 2 ans et avant de le renvoyer, j'aurais souhaité le faire tester.
Etant basé sur la Vendée ,ou pourrais je m'adresser?
Cordialement

Babar57

..........
..........

Messages: 1

Inscription: 11 Jan 2006

Localisation: Challans 85300

Boitier 1: - Nikon D300s

Boitier 2: - Nikon D200

Boitier 3: - Nikon D70

Boitier 4: - Nikon F801s

Objectif 1: - Micro Nikkor 105 f/2.8 D AF

Objectif 2: - Nikkor 50 mm f 1,8-22

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 4: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 5: - Sig 17-35mm f/2.8-4 EX (HSM)

Objectif 6: - Samyang 8mm f/3.5 IF MC Aspherical Fish-Eye

Flash 1: - Nikon SB-28DX

Flash 2: - Nikon SB-800

Babar le motard
Publicité

par BertrandFX » Samedi 08 Janvier 2011 23:02

:coucou2: Babar57
Message de la modération : Déplacement de topic.
Je me suis permis de déplacer ton sujet dans un thème plus approprié. Merci de ta compréhension.


Tu peux commencer par poster ici quelques images, sans oublier les exifs. :wink:

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron