Pixelistes • Problème avec reglage "Réduction de bruit" : Nikon D70 - D70s

Sujet: Problème avec reglage "Réduction de bruit"

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème avec reglage "Réduction de bruit"

par Andreas » Lundi 18 Septembre 2006 21:38

Bonjour,

J'ai pris des photos après avoir activé la réduction du bruit dans le ménu du D70S.
(enregistré en jpeg large, fine).

Or les données "prise de vue" affichées dans PP indiquent : "Réduction du bruit : Désactivée".

Est mon appareil qui ne met pas en route "la réduction de bruit" (il est encore sous garantie) ou le logiciel qui n'affiche pas correctement les informations?
Comment verifier ?
Ou la réduction de bruit du D70s fonctionnent que sous certaines conditions (que quand c'est necessaire, iso élévé,...) mais j'ai rien pu trouvé dans le manuel d'utilisation à ce sujet.

Merci d'avance

Photos: 5
Andreas

Pixel.....
Pixel.....

Messages: 141

Inscription: 11 Aoû 2006

Localisation: Grenoble

Boitier 1: - Nikon D300s

Boitier 2: - Nikon D70s

Boitier 3: - Nikon F801s

Boitier 4: - Nikon COOLPIX P6000

Objectif 1: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 2: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Sigma 10-20mm f/4-5.6 EX DC HSM

Flash 1: - Nikon SB 24

Servus

Andreas (l'Autrichien)

http://tourenbuch.free.fr
Publicité

par pyroclastique » Lundi 18 Septembre 2006 22:29

Bonjour,

Oui la réduction du bruit fonctionne sous certaines conditions, comme par exemple que pour les poses égales ou supperieur à 1 seconde.

Regarde page 133 du manuel :wink:
Image

© Nikon

édit: Job.1

Photos: 1180
pyroclastique

Membre VIP
Membre VIP

Messages: 66855

Inscription: 11 Mai 2005

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-800

par BenArs » Vendredi 06 Octobre 2006 23:21

Mais alors dans ce cas j'ai une question,
Pourquoi lorsque la réduction du bruit est activée, lorsque je shoot en rafale ma cadence est diminué meme si je shoot en 1/2000?

Photos: 6
BenArs

Pix.......
Pix.......

Messages: 53

Inscription: 28 Sep 2006

Objectif 1:

Vive le mac et Nikon!!

par Éric Bsson » Samedi 07 Octobre 2006 5:55

BenArs a écrit:Mais alors dans ce cas j'ai une question,
Pourquoi lorsque la réduction du bruit est activée, lorsque je shoot en rafale ma cadence est diminué meme si je shoot en 1/2000?



Ca serait une question de "mémoire tampon" que cela ne m'étonnerait pas...

J'avais croisé lors d'un trial auto un correspondant de presse qui se plaignait de la misérable rafale de son D70 avant de s'étonner de la qualité de la mienne.
Je l'ai donc invité à désactiver la réduction du bruit de son boitier :roll: :-D

Plus il y a d'info et de choses à gérer lors de l'enregistrement de la photo, plus c'est long. Logique... :wink:

Éric Bsson

par BenArs » Samedi 07 Octobre 2006 12:11

En tout cas moi qu début j'étais vraiment déçu de la rafale, mais ensuite quand j'ais découvert, grace a ce forum, qu'il fallait mettre la réduction du buit sur OFF, quel régal!!
Merci les pixelistes pour vos conseils avisés!.. :mrgreen:

Photos: 6
BenArs

Pix.......
Pix.......

Messages: 53

Inscription: 28 Sep 2006

Objectif 1:

Vive le mac et Nikon!!
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron