Sujet: Problème avec un 120/300 f2,8 Sigma Apo Dg Hsm sur Nikon D4

Modérateur: Modérateurs

Poster une réponse

Problème avec un 120/300 f2,8 Sigma Apo Dg Hsm sur Nikon D4

par Eugene1903 » Lundi 30 Mars 2020 7:40

Probème avec un 120/300 f2,8 Sigma Apo Dg Hsm sur Nikon D4
par Eugene1903 » 25 Mar 2020, 16:59

Bonjour j'espère être a la bonne place pour ma question ? Je l'avais mise ailleurs sur Pixeliste mais pas de réponse j'espère qu'ici ... :wink:

Ma question est celle ci.
J'ai le 120/300 f2,8 Sigma Apo Dg Hsm acheté en occasion au Luxembourg ville(chez moi c'est le désert) si je le mets sur mon D4 il refuse de faire la mise au point alors qu'avec le 150/600 C de Sigma il fonctionnait avec le D4. Le D4 a été en révision chez Procirep a Bruxelles pour vérification et ça ne fonctionne toujours pas. Avec le D500 là l'obj en question fait le travail au poil .Esse du au changement de firmware que j'ai fait faire il y a quelques temps ...?
Ce travail a été fait chez un photographe de Luxembourg bien connu et ayant pignon sur rue.
Si quelqu’un à une idée ce serais super de m'en faire part. D'avance je l'en remercie amicalement.
Michel (ou Eugène :wink: )

Photos: 2101
Eugene1903

Pixelistes
Pixelistes

Messages: 3245

Inscription: 04 Jan 2014

Localisation: Sud de la Belgique (

Boitier 1: 1 - Canon

Boitier 2: - Nikon F100

Boitier 3: - Nikon D300s

Boitier 4: - Nikon D7100

Objectif 1: - Nikkor 50mm f/1.8G AF-S

Objectif 2: - Nikkor 35mm f/1.8G AF-S DX

Objectif 3: - Nikkor 85mm f/1,8G AF-S

Objectif 4: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 5: - Sigma 120-400mm f/4.5-5.6 DG OS HSM

Objectif 6: - Nikkor 24-85mm f/3.5-4.5G ED AF-S VR

Objectif 7: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 8: - Nikkor 300mm f/4 ED-IF AF-S

Flash 2: - Nikon SB-910

TC 2: - KENKO 1,4X Pro 300 Nikon AF DG

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron