Pixelistes • Problème d'AF! : Nikon D700

Sujet: Problème d'AF!

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème d'AF!

par gege54 » Samedi 07 Novembre 2009 13:37

Bonjour, je viens régulièrement sur le forum pixelistes, je n'osais pas poster car je n'avais pas de questions particulières mais voilà c'est désormais le cas!

Je possède un D700 depuis Juillet 2009 et jusqu'alors, je n'ai rencontré aucun problème.

Depuis hier, l'AF ne répond plus. Je prenais des photos depuis une heure puis d'un coup, plus rien.
Les témoins rouges dans le viseur s'allument, l'objectif est bien en mode AF, dans le menu idem, ma batterie est assez chargée. J'ai essayé de changer d'objectif mais rien n'y fait. Je fais ma mise au point par le bouton AF-ON, je l'ai donc permuté sur le déclencheur, sans résultat.
J'ai aussi nettoyé les capteurs délicatement mais toujours rien...
Je ne sais pas quoi tester d'autre.

L'appareil n'a subit aucun choc, il est en parfait état, heureusement encore sous garantie mais j'espère ne pas aller jusque là.

Quelqu'un a-t-il une idée avant qu'il reparte en réparation?

Content d'être parmis vous.
Merci.

Photos: 0
gege54

..........
..........

Messages: 7

Inscription: 07 Juil 2009

Localisation: Meurthe et Moselle

Objectif 1:

Publicité

par BertrandFX » Samedi 07 Novembre 2009 13:38

:nikonist: :coucou2:

Bonjour gege54,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par photo70 » Samedi 07 Novembre 2009 13:44

tu n aurais pas des fois mis le sélecteur af sur M au nivaux du boitier sans y prêter intention ??

Photos: 951
photo70

Pixelistes
Pixelistes

Messages: 2996

Inscription: 03 Sep 2008

Localisation: Nancy

Boitier 1: - Nikon D300

Boitier 2: - Fuji X-T1

Boitier 3: - Fuji X10

Objectif 1: - Fujinon XF18-55mm F2.8-4 R LM OIS

Objectif 2: - Nikkor 105mm f/2.5 Ai-S

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 28mm f/1.8G AF-S

Objectif 5: - Fujinon XF55-200mm F3.5-4.8 R LM OIS

Objectif 6:

Flash 1: - Nikon SB-900

Flash 2:

par BertrandFX » Samedi 07 Novembre 2009 13:53

Si ce n'est pas ce qu'évoque photo70, profite vite de la garantie ... :(

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par gege54 » Samedi 07 Novembre 2009 14:34

Non non le sélecteur Af est bien sur MA...
Ca sent la garantie... Savez-vous combien de temps le boîtier est immobilisé?

Photos: 0
gege54

..........
..........

Messages: 7

Inscription: 07 Juil 2009

Localisation: Meurthe et Moselle

Objectif 1:

par photo70 » Samedi 07 Novembre 2009 14:41

je pale pas de l objo mais le bouton de position af -s . af-c ou M sur le boitier

Photos: 951
photo70

Pixelistes
Pixelistes

Messages: 2996

Inscription: 03 Sep 2008

Localisation: Nancy

Boitier 1: - Nikon D300

Boitier 2: - Fuji X-T1

Boitier 3: - Fuji X10

Objectif 1: - Fujinon XF18-55mm F2.8-4 R LM OIS

Objectif 2: - Nikkor 105mm f/2.5 Ai-S

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 28mm f/1.8G AF-S

Objectif 5: - Fujinon XF55-200mm F3.5-4.8 R LM OIS

Objectif 6:

Flash 1: - Nikon SB-900

Flash 2:

par gege54 » Samedi 07 Novembre 2009 17:41

Super c'est ça! Je ne me souvenais plus qu'il y avait ce bouton...
Il est pas mal caché en plus!
Merci beaucoup de votre aide.
Bonne soirée.

Photos: 0
gege54

..........
..........

Messages: 7

Inscription: 07 Juil 2009

Localisation: Meurthe et Moselle

Objectif 1:

par photo70 » Samedi 07 Novembre 2009 17:46

content de t avoir dépanner , pour la facture je l envoies ou?? :vbjump:

Photos: 951
photo70

Pixelistes
Pixelistes

Messages: 2996

Inscription: 03 Sep 2008

Localisation: Nancy

Boitier 1: - Nikon D300

Boitier 2: - Fuji X-T1

Boitier 3: - Fuji X10

Objectif 1: - Fujinon XF18-55mm F2.8-4 R LM OIS

Objectif 2: - Nikkor 105mm f/2.5 Ai-S

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 28mm f/1.8G AF-S

Objectif 5: - Fujinon XF55-200mm F3.5-4.8 R LM OIS

Objectif 6:

Flash 1: - Nikon SB-900

Flash 2:

par gege54 » Samedi 07 Novembre 2009 18:57

photo70 a écrit:content de t avoir dépanner , pour la facture je l envoies ou?? :vbjump:



Chez Nikon, histoire qu'ils arrêtent de cacher des boutons!
Non je crois que ça me servira de leçon.
Merci encore.

Photos: 0
gege54

..........
..........

Messages: 7

Inscription: 07 Juil 2009

Localisation: Meurthe et Moselle

Objectif 1:

par Pyram » Samedi 07 Novembre 2009 19:10

Bonne nouvelle, j'ai aussi un D700 content qu'il ne soit pas sujet aux pannes :wink:

Photos: 1
Pyram

Pixeli....
Pixeli....

Messages: 232

Inscription: 19 Déc 2008

Localisation: Ardèche

Boitier 1: - D700

Objectif 1: - Nik 24-70mm f/2.8G ED AF-S

par photo70 » Samedi 07 Novembre 2009 19:16

pk le d700 serait sujet au panne . c'est un très bon boitier . peut etre qu un jour il sera miens :mrgreen:

Photos: 951
photo70

Pixelistes
Pixelistes

Messages: 2996

Inscription: 03 Sep 2008

Localisation: Nancy

Boitier 1: - Nikon D300

Boitier 2: - Fuji X-T1

Boitier 3: - Fuji X10

Objectif 1: - Fujinon XF18-55mm F2.8-4 R LM OIS

Objectif 2: - Nikkor 105mm f/2.5 Ai-S

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 28mm f/1.8G AF-S

Objectif 5: - Fujinon XF55-200mm F3.5-4.8 R LM OIS

Objectif 6:

Flash 1: - Nikon SB-900

Flash 2:

par Calli » Samedi 07 Novembre 2009 20:07

Ce genre de problème est déjà arrivé à des personnes qui accrochent ce commutateur en sortant l'appareil d'un sac-photo surchargé. Quand il change de position sans qu'on y ait touché, cela peut effectivement surprendre les premières secondes.

Photos: 6
Calli

Pixelistes
Pixelistes

Messages: 2216

Inscription: 11 Déc 2008

Localisation: Europe

Boitier 1: - D700

Boitier 2: - F90X

Boitier 3: - F3

Objectif 1: - Nik 50mm f/1.8D AF

Flash 1: - SB-800

Les années passent, les photos restent !

par Leïkon » Dimanche 08 Novembre 2009 19:30

Un autre bouton qui fait un peu ce qui lui plait c' est celui situé sous le bouton d' ouverture du flash, je me suis déjà retrouvé en mode yeux rouges sans l' avoir demandé, c' est pas gênant si c' est prévu, mais si on ne s' y attend pas on déclenche et le shoot vient quelques secondes après. J' ai mis un moment à piger ce qui se passait.
Suite à çà, de temps en temps je prend un moment pour parcourir le mode d' emploi, histoire de ne pas me retrouver comme un ... devant une situation pas maitrisée.

:-D

Photos: 73
Leïkon

Pixelis...
Pixelis...

Messages: 402

Inscription: 03 Nov 2006

Localisation: Haut-Rhin 68

Objectif 1:

par Radius-G » Lundi 09 Novembre 2009 0:21

Clairement, si on verifie pas regulierement les reglages on peut facilement se retrouver avec des reglages exotiques genre 6400 isos ou du jpeg basse resolution. Pour cette raison j'appuis regulièrement sur la trés pratique touche info afin de verifier que tout est réglé convenablement...

Photos: 59
Radius-G

Pixelis...
Pixelis...

Messages: 412

Inscription: 25 Aoû 2007

Localisation: Dijon

Boitier 1: - D700

Objectif 1: - Nik 24-70mm f/2.8G ED AF-S

Flash 1: - SB-900

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron