Sujet: Problème d'alimentation avec un D3

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème d'alimentation avec un D3

par ponse » Lundi 04 Février 2008 16:23

Bonjour à tous

Un boitier tout neuf bien sûr mais déjà un problème après quelques centaines de clichés : l'appareil signale que la batterie est presque vide alors qu'après vérification, il reste encore 1/3 de capacité. Je change de batterie(pleine charge), et tout de suite même problème, plus de jus. A chaque fois, je dois éteindre et rallumer le boitier pour reinitialiser. Le phénomène se produit de façon aléatoire.

Est-ce que quelqu'un a rencontré le même problème, peut-être un bog dans le logiciel embarqué?

Photos: 61
ponse

Pixel.....
Pixel.....

Messages: 138

Inscription: 04 Fév 2008

Localisation: MONTMORENCY 95160

Objectif 1:

Publicité

par nguyenhv » Lundi 04 Février 2008 21:47

Bonsoir,

Est ce que c'est l'accus d'origine ou c'est du "compatible"?

D'autre part, pour moi "1/3 de capacité restante" et "presque vide" c'est la même chose!!!!

Cordialement

nguyenhv

P.........
P.........

Messages: 12

Inscription: 11 Jan 2006

Localisation: Orléans - 45

Boitier 1: - D3s

Boitier 2: - FE2

Boitier 3: - F801s

Boitier 4: - F5

Objectif 1: - Nik 50mm f/1.8 AF

Objectif 2: - Nik 24-70mm f/2.8G ED AF-S

Objectif 3: - Nik 70-200mm f/2.8G ED AF-S VRII

HV

par ponse » Lundi 04 Février 2008 22:39

Bonsoir,

C'est bien l'accus d'origine. Le problème c'est que le phénomène s'est reproduit avec un autre accus, plein et un troisième également plein. ça se produit de manière aléatoire.

Cordialement.

Photos: 61
ponse

Pixel.....
Pixel.....

Messages: 138

Inscription: 04 Fév 2008

Localisation: MONTMORENCY 95160

Objectif 1:

par minouche » Lundi 04 Février 2008 22:45

ponse, mauvais contact , as tu regardé :|

Photos: 251
minouche

Pixelistes
Pixelistes

Messages: 2821

Inscription: 04 Sep 2007

Localisation: Monaco du Nord

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 85mm f/1,4G AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-900

Le coeur perçoit ce que l'oeil ne voit pas.................

par nguyenhv » Lundi 04 Février 2008 22:49

ponse a écrit:Bonsoir,

C'est bien l'accus d'origine. Le problème c'est que le phénomène s'est reproduit avec un autre accus, plein et un troisième également plein. ça se produit de manière aléatoire.

Cordialement.


La température a une influence sur l'indication de charge des accus, page 353, c'est une piste.
il est peut être necessaire de les calibrer

Cordialement

nguyenhv

P.........
P.........

Messages: 12

Inscription: 11 Jan 2006

Localisation: Orléans - 45

Boitier 1: - D3s

Boitier 2: - FE2

Boitier 3: - F801s

Boitier 4: - F5

Objectif 1: - Nik 50mm f/1.8 AF

Objectif 2: - Nik 24-70mm f/2.8G ED AF-S

Objectif 3: - Nik 70-200mm f/2.8G ED AF-S VRII

HV

par ponse » Lundi 04 Février 2008 22:49

Ca pourrait venir de là. Il n'y a pas beaucoup de moyen pour le vérifier, sinon enlever et remettre l'accus.

Photos: 61
ponse

Pixel.....
Pixel.....

Messages: 138

Inscription: 04 Fév 2008

Localisation: MONTMORENCY 95160

Objectif 1:

par ponse » Lundi 04 Février 2008 22:54

Deux des accus en question sont neufs, achetés avec l'appareil. Quant au froid, dimanche la température était assez basse, mais pas au point de perturber les accus. J'ai déjà travaillé dans des conditions pires avec un D2X puis un D2XS sans problème.

Le problème est que ça se produit quelque soit la charge de la batterie.

Photos: 61
ponse

Pixel.....
Pixel.....

Messages: 138

Inscription: 04 Fév 2008

Localisation: MONTMORENCY 95160

Objectif 1:

par nmeunier » Mardi 05 Février 2008 11:24

Bonjour

ce phénomène arrive quand on a des des problème de contact electrique soit entre l'objo et le boitier soit sur les batteries, un coup de bombe dépousssièrante et ca devrait repartir.

Cordialement
Nicolas

nmeunier

..........
..........

Messages: 5

Inscription: 04 Fév 2008

Boitier 1: - Nikon D800e

Boitier 2: - Nikon D3

Boitier 3: - Nikon D7000

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Flash 1: - Nikon SB-800

par minouche » Mardi 05 Février 2008 11:27

nmeunier a écrit:Bonjour

ce phénomène arrive quand on a des des problème de contact electrique soit entre l'objo et le boitier soit sur les batteries, un coup de bombe dépousssièrante et ca devrait repartir.

Cordialement
Nicolas


je lui ai dit aussi , mais n'a pas prete attention à mon message plus haut , c'est l'une des regles fondamentable pour diagnostiquer une panne.........mais bon :mrgreen:

Image

Photos: 251
minouche

Pixelistes
Pixelistes

Messages: 2821

Inscription: 04 Sep 2007

Localisation: Monaco du Nord

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 85mm f/1,4G AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-900

Le coeur perçoit ce que l'oeil ne voit pas.................

par ponse » Mardi 05 Février 2008 14:50

Bonjour,

Je vous remercie pour ces deux dernières réponses. J'ai effectivement rencontré ce problème avec un 70-200 qui a beaucoup bourlingué et est peut-être bien encrassé.

Je sais que tout est "inter-lié" dans ce genre de boitier et un défaut d'un côté peut entrainer une panne à l'autre bout.

Je vais faire un nettoyage à la bombe soufflante et nettoyer les contacts et je vous tiendrai au courant.

Cordialement

Photos: 61
ponse

Pixel.....
Pixel.....

Messages: 138

Inscription: 04 Fév 2008

Localisation: MONTMORENCY 95160

Objectif 1:

par lillux » Mardi 05 Février 2008 23:21

Bonjour,

cela doit être un problème isolé et non lié au D3 directement, car de mon côté RAS sur mon boitier. L'accu cartonne pendant des heures 8-)

Photos: 22
lillux

Pix.......
Pix.......

Messages: 67

Inscription: 08 Jan 2008

Localisation: LILLE

Objectif 1:

par ponse » Mardi 05 Février 2008 23:26

Bonsoir,

Merci pour cette info. J'imagine que le problème ne vient pas du D3. En dehors de cela le boitier est formidable.

Photos: 61
ponse

Pixel.....
Pixel.....

Messages: 138

Inscription: 04 Fév 2008

Localisation: MONTMORENCY 95160

Objectif 1:

par francipaq » Lundi 17 Mars 2008 11:14

Bonjour à tous,

J'ai rencontré à deux reprises (encore une fois hier) le même problème que Ponse.

Indicateur de batterie à "Zéro", obligé de couper l'alim et de la remettre plusieurs fois de suite pour arriver à faire une mise au point et déclencher.

De retour à la maison, indicateur de batterie à 100% et 85% visible au niveau du menu, donc tout normal !!!

Je vais également nettoyer les contacts boitier/objectif et refaire une charge batterie avec un calibrage correct.

Très désagréable tout de même, voire stessant quand on est en pleine nature avec l'incertitude de pouvoir shooter.

Wait and see

Photos: 74
francipaq

Pixel.....
Pixel.....

Messages: 147

Inscription: 26 Avr 2006

Boitier 1: - Nikon D3X

Boitier 2: - Nikon D800

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 500mm f/8 reflex Ai-S

Objectif 5:

par ponse » Lundi 17 Mars 2008 12:09

Bonjour à tous,

Le problème constaté ne s'est pas reproduit depuis, malgré 1500 à 2000 shoots par WE. Au contraire l'alimentation est meilleure qu'avec le D2X.

Mais, wait and see...

Photos: 61
ponse

Pixel.....
Pixel.....

Messages: 138

Inscription: 04 Fév 2008

Localisation: MONTMORENCY 95160

Objectif 1:

par Delal » Lundi 17 Mars 2008 21:46

Bonsoir,
J'ai également eu ce même phénomène avec le 70-200 lors d'une compétition sportive, malgré le changement de batterie. Depuis lors j'ai nettoyé les contacts de l'objectif et cela n'est plus arrivé, mais je ne suis pas sûr que cela n'arrivera plus.

Photos: 109
Delal

Pixel.....
Pixel.....

Messages: 136

Inscription: 09 Mar 2008

Localisation: Province Namur Belgique

Objectif 1:

Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron