Pixelistes • Problême d'autofocus : Nikon D700

Sujet: Problême d'autofocus

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problême d'autofocus

par sindbad » Dimanche 26 Janvier 2014 18:37

Au déclenchement a mi course ,il arrive très souvent que l'autofocus de mon D700 ne fonctionne plus.

Ceci quelque soit l'objectif , motorisé ( en position 'auto' ) ou non.

En mode AF-C ou AF-S pareil La touche AF-on est inactive aussi

J'ai réinitialisé le D700 (2 points verts) J'ai enlevé l'accu pendant 4 jours . (manip glanée ici )

J'ai rechargé le Firmware . J'ai bien vérifier les contacts Ils sont propres.

J'ai vérifié au multimétre le voltage de ma batterie (Marque NIKON) . 8,4 Volts

J'ai mis un autre accu . Rien n'y fait

Je doit vous signaler qu'en plus , très rarement et durant quelques secondes , mon appareil se coupe ,alors s'affiche a l'écran de contrôle le pictogramme clignotant de l'accumulateur déchargé.

Mon D700 a 11000 déclenchements et il a toujours travaillé dans un environnement propre

Je sais que ça sent le SAV Nikon .

J'aimerai avoir des retours d'expérience de Pix confrontés au même problème .

Merci

sindbad

Pi........
Pi........

Messages: 41

Inscription: 19 Fév 2007

Localisation: 26 Drome

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 20mm f/2.8 AF

Objectif 2: - Nikkor 24mm f/2.8 AF

Objectif 3: - Nikkor 35mm f/2D AF

Objectif 4: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 5: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 6: - Sig 80-400mm f/4.5-5.6 EX OS APO

Flash 1: - Nikon SB-600

Publicité

Re: Problême d'autofocus

par BertrandFX » Jeudi 30 Janvier 2014 17:16

:coucou2: sindbad,

à la lecture de tes soucis, j'ai bien peur que la solution soit dans ton message :
Je sais que ça sent le SAV Nikon .


:( :( :(

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Re: Problême d'autofocus

par Ced-54 » Lundi 03 Février 2014 13:44

Salut Sinbad,

Pas de bol pour ton D700. Une question, te batteries sont des Nikon ou bien alors sont elles d'une autre marques ?

Sinon, je pense malheureusement qu'un retour SAV s’impose au vu de ces problèmes étranges. :|

Photos: 3
Ced-54

Pi........
Pi........

Messages: 21

Inscription: 03 Fév 2014

Objectif 1:

Re: Problême d'autofocus

par ovski » Vendredi 11 Avril 2014 18:44

ça ressemble un peu à mon problème sur mon D700, mais en un peu plus grave j'ai l'impression.

Voici mon post à ce sujet, si ça peut aider : http://www.pixelistes.com/forum/lenteurs-af-avez-vous-le-meme-probleme-t143252.html

Un article assez intéressant aussi : http://iloapp.laurencegallery.be/blog/blog?Home&post=83

Photos: 3
ovski

Pixelistes
Pixelistes

Messages: 1105

Inscription: 02 Avr 2014

Localisation: Paris

Boitier 1: - Nikon D700

Objectif 1: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 2: - Nikkor 20mm f/1.8G ED AF-S

Objectif 3: - Nikkor 50mm f/1.4G AF-S

Objectif 4: - Nikkor 85mm f/1,8G AF-S

Objectif 5: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 6: - Tamron SP 150-600mm F/5-6.3 Di VC USD

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Profils : 500px - Tweeter
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron