Sujet: probleme d'importation des images dans lightroom

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

probleme d'importation des images dans lightroom

par CapitaineBanane » Vendredi 22 Janvier 2010 10:01

Bonjour,
je ne sais pas si je suis dans le bon forum mais avec mon d700, j'ouvre lightroom, je branche le d700 et j'importe les photos.
jusque là pas de probleme.
mais avec la nouvelle carte memoire il m'affiche qu'une partie des photos dans le menu d'importation.
Je referme et je reclique sur importer, et il m'en affiche un peu plus. Je suis obligé de faire ça 4 ou 5 fois pour être sur d'avoir toutes les photos chargées.

Avez vous déjà eu ce problème?

Photos: 7
CapitaineBanane

Pixeli....
Pixeli....

Messages: 219

Inscription: 06 Avr 2009

Localisation: région parisienne

Objectif 1:

Publicité

par pgrat » Samedi 23 Janvier 2010 14:42

Bonjour CapitaineBanane,
Je suppose que vous n'aviez pas ce problème avec d'anciennes cartes.
Etes-vous sûr de cette nouvelle carte mémoire, et quelle est-elle ?

Photos: 363
pgrat

Membre VIP
Membre VIP

Messages: 5099

Inscription: 01 Jan 2009

Localisation: Bretagne sud

Boitier 1: - D3s

Boitier 2: - D700

Boitier 3: - F801

Boitier 4: - EM

Objectif 1: - Nik 20mm f/2.8 AF

Objectif 2: - Nik 24mm f/2.8D AF

Objectif 3: - Nik 50mm f/1.4D AF

Objectif 4: - Micro Nik 60mm f/2.8 D AF

Objectif 5: - Nik 85mm f/1.8D AF

Objectif 6: - Nik 105mm f/2D AF DC

Objectif 7: - Nik 180mm f/2.8D ED-IF AF

Objectif 8: - Nik 80-200mm f/2.8D ED AF

Objectif 9: - Nik 400mm f/5.6 ED Ai-S

Objectif 10: - Tam SP 8/500mm

Flash 1: - SB-800

Flash 2: - SB 24

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron