Pixelistes • Probleme D200 : Nikon D200

Sujet: Probleme D200

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Probleme D200

par christophe60 » Lundi 24 Août 2009 10:32

Bonjour à tous
Depuis quelques jours mon D200 me joue un tour. J'ai une barre blanche qui traverse mes images.
Quelqu'un a t'il deja eu ce probleme avec ce boitier?
Merci de vos reponses

Photos: 75
christophe60

Pixel.....
Pixel.....

Messages: 149

Inscription: 12 Avr 2007

Localisation: Chambly ( Oise )

Boitier 1: - D200

Boitier 2: - D70

Objectif 1: - Nik 50mm f/1.8 Ai-S

Objectif 2: - Nik 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 3: - Sig 105mm f/2.8 EX DG OS HSM

Objectif 4: - Nik 35-70mm f/3,3-4,5 AF

Objectif 5: - Sig 24-70mm f/2.8 EX DF

Flash 1: - Sigma EF-500 DG ST

Publicité

par pys » Lundi 24 Août 2009 16:10

salut

ton probleme est sur le D200 ou sur ton écran d ordi ?

Photos: 1386
pys

Membre VIP
Membre VIP

Messages: 12824

Inscription: 29 Sep 2006

Localisation: Carnac Plage (56)

Boitier 1: - Nikon D200

Boitier 2: - Nikon D300

Objectif 1: - Fisheye

Objectif 2: - Nikkor 18-200mm f/3.5-5.6 ED-IF AF-S VR DX

Objectif 3: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 4: - Nikkor 70-300mm f/4-5.6D ED AF

Objectif 5: - Nikkor 105mm f/2.8D AF Micro

Objectif 6: - Micro Nikkor 60mm f/2.8 D AF

merci
Appelez moi Spy ou Pierre 

Ma galerie --Macro--spyphotos.fr --Voyages

par patrikB » Lundi 24 Août 2009 16:15

ou sur les photos .. la cf ou... faut en dire plus ;)

Photos: 2030
patrikB

Membre VIP
Membre VIP

Messages: 19424

Inscription: 12 Fév 2008

Localisation: 62 Arras ou pas loin

par christophe60 » Mercredi 26 Août 2009 9:00

Sur l'ecran du boitier et visible sur l'ecran d'ordi
J'ai essayé avec une autre CF mais le probleme persiste

Photos: 75
christophe60

Pixel.....
Pixel.....

Messages: 149

Inscription: 12 Avr 2007

Localisation: Chambly ( Oise )

Boitier 1: - D200

Boitier 2: - D70

Objectif 1: - Nik 50mm f/1.8 Ai-S

Objectif 2: - Nik 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 3: - Sig 105mm f/2.8 EX DG OS HSM

Objectif 4: - Nik 35-70mm f/3,3-4,5 AF

Objectif 5: - Sig 24-70mm f/2.8 EX DF

Flash 1: - Sigma EF-500 DG ST

par patrikB » Mercredi 26 Août 2009 9:09

Mets en une en ligne ?

Photos: 2030
patrikB

Membre VIP
Membre VIP

Messages: 19424

Inscription: 12 Fév 2008

Localisation: 62 Arras ou pas loin

par Lango » Mercredi 26 Août 2009 19:50

christophe60 a écrit:Sur l'ecran du boitier et visible sur l'ecran d'ordi
J'ai essayé avec une autre CF mais le probleme persiste

As-tu aussi essayer la même prise de vue, plus ou moins au même moment mais avec des objo différents?

Photos: 59
Lango

Membre VIP
Membre VIP

Messages: 1606

Inscription: 13 Juil 2006

Localisation: Morat, Suisse

Boitier 1: - Nikon D200

Boitier 2: - Fuji X100s

Objectif 1: - Nikkor 17-55mm f/2.8G ED-IF AF-S DX

Objectif 2: - Sigma 70-200mm f/2.8 APO EX HSM

Objectif 3: - Nikkor 50mm f/1.8 AF

Objectif 4: - Nikkor 85mm f/1.8 D

Objectif 5: - Sigma 10-20mm f/4-5.6 EX DC HSM

Objectif 6: - Samyang 8mm f/3.5 IF MC Aspherical Fish-Eye

Flash 1: - Nikon SB-600

Ma galerie photo - Des amis créatifs VINGTNEUF DEGRES

par loop » Mercredi 26 Août 2009 23:47

salut Christophe
j'ai eu le même problème,je m'en suis aperçu par hasard , il y a 1 mois, un trait horizontal retour SAV ( sous garantie) ;changement de capteur :???: + le grip qui se décollait :( je viens de le renvoyer il y a 1 semaine pour la 2 EME fois grip mal collé et encore un trait faut vraiment agrandir pour que cela soit visible voici une photo j'attends son retour. pas la carte pas l'objectif pas l'imprimante je pense que c'est le capteur car le trait est bien horizontal si quelqu'un a une idée d'où cela peut provenir ? :wink:
Image

Photos: 445
loop

Pixelistes
Pixelistes

Messages: 1306

Inscription: 16 Juil 2008

Localisation: St Agnès

Objectif 1:

par cavalban » Jeudi 27 Août 2009 10:45

le problème apparaît-il à l'impression?

Photos: 217
cavalban

Pixelist..
Pixelist..

Messages: 692

Inscription: 26 Aoû 2009

Localisation: Gers

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D4s

Boitier 3: - Nikon D800e

Boitier 4: - Sony DSC-RX1R

Boitier 5:

Objectif 1: - Nikkor Fisheye AF 16mm f/2.8 D

Objectif 2: - Zeiss Distagon 18mm f/3.5 ZF2 T*

Objectif 3: - Zeiss Distagon 25mm f2 ZF2 T*

Objectif 4: - Nikkor 28mm f/1.4D AF

Objectif 5: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 6: - Nikkor 58mm f/1.4 G AF-S

Objectif 7: - Nikkor 85mm f/1.4D IF AF

Objectif 8: - Zeiss Macro Planar 100mm f/2 T*

Objectif 9: - Nikkor 105mm f/1.4E ED AF-S

Objectif 10: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Yong Nuo YN560

Flash 3:

TC 2:

TC 3:

par loop » Jeudi 27 Août 2009 15:17

oui ,et ça ne viens pas de l'imprimante c'est dans le fichier de la photo :???:

Photos: 445
loop

Pixelistes
Pixelistes

Messages: 1306

Inscription: 16 Juil 2008

Localisation: St Agnès

Objectif 1:

par christophe60 » Vendredi 28 Août 2009 18:28

Voilà ce que ca donne :(


Image

Photos: 75
christophe60

Pixel.....
Pixel.....

Messages: 149

Inscription: 12 Avr 2007

Localisation: Chambly ( Oise )

Boitier 1: - D200

Boitier 2: - D70

Objectif 1: - Nik 50mm f/1.8 Ai-S

Objectif 2: - Nik 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 3: - Sig 105mm f/2.8 EX DG OS HSM

Objectif 4: - Nik 35-70mm f/3,3-4,5 AF

Objectif 5: - Sig 24-70mm f/2.8 EX DF

Flash 1: - Sigma EF-500 DG ST

par gege77 » Samedi 29 Août 2009 9:22

bonjour a tu regarder ton capteur car si tu as ce probleme c'est que tu as une grosse saletee sur ton capteur j'ai eu ce probleme j'avais preter mon objectif a un collegue pour qu'il le test et quand il me la rendu je n'ai pas fait attention il avait du poser l'objectif dans l'herbe il y avait un morceau d'herbe qui etait coller cote insertion boitier le morceau c'est decoller et est venu ce coller sur le capteur maintenant je ne prete puls rien :evil:

Photos: 161
gege77

Pixeli....
Pixeli....

Messages: 192

Inscription: 23 Avr 2008

Localisation: savigny le temple 77

Objectif 1:

par Le débutant » Samedi 29 Août 2009 11:05

Vachement soigneux ton pote et dire que j'observe régulièrement mes objos
coté contact pour les copeaux plastique de bouchons. :???:

Photos: 3
Le débutant

Pixelis...
Pixelis...

Messages: 400

Inscription: 15 Aoû 2007

Localisation: Marne La Vallée

Boitier 1: - Nikon D90

Boitier 2: - Nikon D50

Objectif 1: - Nikkor 28-80mm f/3.5-5.6 D

Objectif 2: - Sigma 105mm f/2.8 EX DG Macro

Objectif 3: - Sigma 18-50mm f/3.5-5.6 DC

Objectif 4: - Sigma 70-300mm f/4-5.6 DG APO Macro

Flash 1: - Nikon SB-600

par hepho84 » Samedi 29 Août 2009 12:31

gege77 a écrit:bonjour a tu regarder ton capteur car si tu as ce probleme c'est que tu as une grosse saletee sur ton capteur


Ca me semble peu probable : on aurait alors une zone noire, pas blanche.

En fait, ça me fait penser à un phénomène de blooming (saturation totale d'une zone du capteur, typiquement cela arrive quand le soleil est dans le champ). Ca m'est déjà arrivé avec le D70s qui y est assez sensible.

Cependant, la zone touchée me semble trop régulière.

Ca sent le retour SAV :cry:

@+

Photos: 154
hepho84

PIXELISTES
PIXELISTES

Messages: 5607

Inscription: 16 Déc 2005

Localisation: Belgium one point !

Objectif 1:

Un concerné n'est pas forcément un imbécile en état de siège pas plus qu'un concubin n'est obligatoirement un abruti de nationalité cubaine.
[Pierre Dac]

Spotair.org
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron