Sujet: Probleme D700 avec 2 objo AFD!! Sad(

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Probleme D700 avec 2 objo AFD!! :((

par Madtraphoto » Lundi 20 Avril 2009 16:12

Bonjour,

Mon probleme est le suivant, ce soir lorsque que j'ai voulu monter mon 20mm AFD 2,8 et mon 85 AFd 1,8 sur le D700, celui-ci m'indique Erreur fEE. J'ai donc regardé le mode d'emploi, celui-ci me dit que la bague de controle de l'ouverture n'ai pas à la position la plus petite. Je vérifie, je fais tourner la bague, au cas ou il y aurait un faux contact... puis la remet à f22, avec le loquet de blocage sur le 20mm, la meme chose avec le 85mm à f16. le D700 ne veux toujours pas fonctionner avec ces deux objectifs. Que faire???? :((((

Nota: ça fonctionnait encore tres bien vendredi et avec les deux, de plus mes 35mm et 50mm fonctionnent avec, pas de probleme.
Et en plus le 20mm et le 85mm fonctionnent avec mon fuji S3!!

Je vous remercie par avance pour votre aide!!

Christophe

Photos: 26
Madtraphoto

Pi........
Pi........

Messages: 35

Inscription: 23 Oct 2008

Localisation: Luzarches 95

Objectif 1:

Publicité

par BertrandFX » Lundi 20 Avril 2009 16:35

Alors là ! Incompréhensible !
Si le problème existait aussi avec les 35 et 50, on pourrait penser à un défaut de reconnaissance; mais là !!!!!!!!!!!

As-tu essayé un reset du boitier ?
Tu peux le faire avec les touches, sinon, le reset le plus efficace consiste à retirer la batterie pendant 48h.

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par Madtraphoto » Lundi 20 Avril 2009 17:34

ça y est, j'ai trouvé!!

Ca venait du boitier, un petit encrassement au niveau de la monture, sur la bague noir qui se trouve autour de la monture métallique, celle qui dit au boitier à quel ouverture l'objectif est, ou du moins qui indique au boitier que l'objos est bien à l'ouverture mini.
C'est ma faute, la semaine derniere j'ai pris une vague de face avec le D700 et j'ai pas bien nettoyé apres!

Merci pour votre aide!

Christophe.

Photos: 26
Madtraphoto

Pi........
Pi........

Messages: 35

Inscription: 23 Oct 2008

Localisation: Luzarches 95

Objectif 1:

par Seb7788 » Lundi 20 Avril 2009 17:36

content pour toi que tu es trouvé la solution et merci de l'avoir identifié aussi ca pourait servir aux autres

Photos: 277
Seb7788

Pixelistes
Pixelistes

Messages: 2575

Inscription: 28 Mar 2009

Localisation: Remiremont

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D300s

Boitier 3: - Nikon D80

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 4: - Nikkor 85mm f/1.8 D

Objectif 5: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-700

La photographie est un témoignage intemporel, pris au bon moment, à un endroit précis.

Photos: 0
bigpotatoes

Pixelis...
Pixelis...

Messages: 451

Inscription: 08 Déc 2008

par preizherien » Jeudi 23 Avril 2009 13:05

excuses moi de revenir sur ce sujet résolu,j'en suis sincerement ravi pour toi. :-D

j'ai parfaitement compris ou etait le probleme ayant occasionné ta panne,mais ce que je capte moins c'est ce que tu as pris de face...une vague????

et il marche encore ? :(

Photos: 2
preizherien

Pixelis...
Pixelis...

Messages: 439

Inscription: 22 Juin 2007

Localisation: essonne/eure et loir

Objectif 1:

par helveto » Jeudi 23 Avril 2009 14:18

C'est marqué NIKONOS sur le tien ? :wink:

Amitiés

Photos: 246
helveto

Pixelistes
Pixelistes

Messages: 1884

Inscription: 01 Nov 2005

Localisation: Vaud, Valais (Suisse) et en voyage..

Boitier 1: - Nikon D4

Boitier 2: - Nikon F3

Boitier 3: - Nikon FM2N

Boitier 4: - Nikon FM2

Boitier 5: - Nikon F90X

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 28-300mm f/3,5-5,6 G ED AF-S VR

Objectif 3: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 4: - PC-Nikkor 28mm f/3,5

Objectif 5: - Micro Nikkor AI-S 55mm f/2.8 Micro

Objectif 6: - Micro Nikkor 60mm f/2.8 D AF

Objectif 7: - Micro Nikkor 105 f/2.8 D AF

Objectif 8: - Nikkor 50mm f/1.4D AF

Objectif 9: - Nikkor 180mm f/2.8D ED-IF AF

Objectif 10: - Nikkor 500mm f/8 reflex Ai-S

Flash 1: - Nikon SB-R1

Flash 2: - Nikon SB-600

Flash 3: - Nikon SB-800

Flash 4: - Nikon SB-29s

Flash 5: - Nikon SU-800

TC 2: - KENKO 2X Pro 300 Nikon AF DG

par preizherien » Jeudi 23 Avril 2009 16:58

ha !

là je ne sais plus quoi dire,alors je ne dis rien :lol:

on arrete pas le progres,un d700 sous marin.(nucleaire si ça se trouve !!)


enfin il vaux mieux un D700 sous l'eau qu'un D700 aux mains d'un saoulaud... :-D

amitiés

Photos: 2
preizherien

Pixelis...
Pixelis...

Messages: 439

Inscription: 22 Juin 2007

Localisation: essonne/eure et loir

Objectif 1:

par Madtraphoto » Jeudi 23 Avril 2009 22:12

preizherien a écrit:excuses moi de revenir sur ce sujet résolu,j'en suis sincerement ravi pour toi. :-D

j'ai parfaitement compris ou etait le probleme ayant occasionné ta panne,mais ce que je capte moins c'est ce que tu as pris de face...une vague????

et il marche encore ? :(


Oui il marche encore, je dirais meme mieux il fonctionne tres bien!! :wink:
J'ai pris une vague, enfin de bonnes grosses éclaboussures d'une vague plus grosse que les autres, enfin le boitier et moi meme étions bien trempés!!!

Photos: 26
Madtraphoto

Pi........
Pi........

Messages: 35

Inscription: 23 Oct 2008

Localisation: Luzarches 95

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron