Pixelistes • PROBLEME D800 ET FLASH SB-910, image noire !!! : Nikon D800 - D800e - Page 2

Sujet: PROBLEME D800 ET FLASH SB-910, image noire !!!

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Re: PROBLEME D800 ET FLASH SB-910, image noire !!!

par cayzacprod » Lundi 16 Février 2015 20:16

bonjour, peu importe l'obturation , meme si je reste en 120 ou 160 ça ne déclenche pas ! il y a le preflash mais rien de plus !
meme en mode automatique ça ne marche pas ! j'ai vraiment tout tester ! tans pis il va y avoir un retour SAV chez nikon !

cayzacprod

..........
..........

Messages: 7

Inscription: 08 Fév 2015

Objectif 1:

Re: PROBLEME D800 ET FLASH SB-910, image noire !!!

par Gangrel » Lundi 16 Février 2015 21:06

C'st peut être rien de grave juste une vis mal serrée, de toute façons il vaut mieux que ça arrive sous garantie qu'après
je crois qu'une série de D700 avais un problème de vis sur la griffe du flash

Photos: 244
Gangrel

Pixeliste.
Pixeliste.

Messages: 770

Inscription: 29 Mar 2012

Localisation: Castelnau de Montmiral - Tarn France

Boitier 1: - Nikon D7000

Objectif 1: - Tamron AF 17-50mm f/2.8 SP XR Di-II VC LD

Objectif 2: - Tamron AF 70-300mm f/4-5.6 SP DI VC USD

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Flash 1: - Yong Nuo YN560

Flash 2: - Metz mecablitz 58 AF-2

Flash 3: - Yong Nuo YN568 EX

Flash 4:

Cordialement,
Patrick


L'eau qui porte le navire est la même qui l'engloutit.
Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron