Pixelistes • Problème de chargeur et où de batterie D800E : Piles et batteries

Sujet: Problème de chargeur et où de batterie D800E

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème de chargeur et où de batterie D800E

par nantes » Jeudi 24 Septembre 2015 22:32

Bonjour

Après une séance arrêté car je n'avais plus de batterie j'ai mis celle-ci en charge.

La diode c'est allumée normalement en clignotant doucement puis au bout de quelques secondes elle c'est soudain mise à clignoter hyper rapidement.

J'ai donc immédiatement débranché la prise secteur mais la diode à continuée à clignoter hyper rapidement (alors qu'il n'y avait plus d'arrivée électricité) puis elle c'est éteinte.

Depuis, le chargeur ne s'allume plus du tout et comme je n'ai qu'une batterie, je ne sais pas d’où cela peut venir...

J’utilise un chargeur MH-25 et un accumulateur EN-EL15 d'origine NIKON

Comme la batterie est totalement vide je ne peux pas accéder au menu mais le boitier s'allume que même lorsque je mets cette batterie.

Merci pour votre aide.

Photos: 8
nantes

Pixel.....
Pixel.....

Messages: 149

Inscription: 21 Jan 2009

Localisation: nantes

Objectif 1:

Publicité

Re: Problème de chargeur et où de batterie D800E

par nantes » Vendredi 25 Septembre 2015 12:48

Il paraît que la nuit porte conseil.....Ça aura au moins fonctionné pour ma batterie !!!

Donc pile remise en charge ce matin et ça fonctionne normalement :roll: .

La seule analyse que je puisse donner serait qu'il y ait une "sécurité" sur la batterie, car, hier à la fin de la séance cet élément était chaud, pas brulant non plus mais chaud au touché (un peu comme lorsque l'on recharge de AAA).

Ce matin elle était donc revenue à température ambiante et plus de soucis.....

Photos: 8
nantes

Pixel.....
Pixel.....

Messages: 149

Inscription: 21 Jan 2009

Localisation: nantes

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron