Sujet: problème de déclenchement

Modérateur: Modérateurs

Poster une réponse

problème de déclenchement

par maccoye » Lundi 02 Août 2010 7:41

Bonjour a tous, je suis tout nouveau sur le forum, je possède un D200, équipé d'un 18 - 200 SIGMA DC OS, que j'ai achetés sur sur ebay, il fonctionne très bien !!!!!!!! mais voilà depuis quelque temps je rencontre des petits soucis :
En effet depuis quelque temps lorsque je fais des prises de vue, la mise au point AF ne se fait pas l'appareil a du mal a déclencher et la photo est noir, j'ai d'abord pensé à un problème de carte mémoire, j'en ai changé, et c'est toujours le même problème.
Avez-vous une idée??

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal
Publicité

par Charlie » Lundi 02 Août 2010 8:48

:nikonist: :coucou2:

Bonjour maccoye,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Charlie

Re: problème de déclenchement

par maccoye » Lundi 02 Août 2010 11:11

Bonjour a tous, je suis tout nouveau......tout beau, je possède depuis quelques mois un D200 avec un objectif SIGMA DC OS 18-200 qui ouvre à 3.5, je viens du monde argentique et je prenais des photos avec un Nikon FM.
Voila je prends des photos essentiellement de "vieille pierre" ou insolite.
Je les retravaille avec Photoshop (CS3) ou Capture NX2.

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 0 invités

cron