Sujet: problème de déclenchement

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème de déclenchement

par maccoye » Lundi 02 Août 2010 14:09

Bonjour a tous, je suis tout nouveau sur le forum, je possède un D200, équipé d'un 18 - 200 SIGMA DC OS, que j'ai achetés sur sur ebay, il fonctionne très bien !!!!!!!! mais voilà depuis quelque temps je rencontre des petits soucis :
En effet depuis quelque temps lorsque je fais des prises de vue, la mise au point AF ne se fait pas l'appareil a du mal a déclencher et la photo est noir, j'ai d'abord pensé à un problème de carte mémoire, j'en ai changé, et c'est toujours le même problème.
Avez-vous une idée??

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal
Publicité

Re: problème de déclenchement

par 6306 » Lundi 02 Août 2010 14:52

J'ai bien peur que cela nécessite un passage au SAV, cela me fait penser à un défaut inhérent au D2H (exposition pas fiable et aléatoire)mais reconnu par Nikon et couvert même hors période de garantie.

Par contre pas couvert par Nikon sur D200 si hors période de garantie.

Je te laisse un lien en lecture mais ça concerne le D2H.
probleme-avec-mon-d2h-t87022.html

Photos: 240
6306

Pixelistes
Pixelistes

Messages: 1966

Inscription: 24 Nov 2005

Re: problème de déclenchement

par maccoye » Lundi 02 Août 2010 15:01

Merci pour ta réponse, j'ai un peu peur en effet d'etre oblige de passer au SAV, mais avant tout je me demande si je ne devrais pas essayer de louer un objectif (50mm par ex) pour voir si le probleme ne vient des contacts !!

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal

Re: problème de déclenchement

par 6306 » Lundi 02 Août 2010 15:06

Tiens nous au courant car cela peut servir pour d'autres personnes, bonne chance. :wink:

Photos: 240
6306

Pixelistes
Pixelistes

Messages: 1966

Inscription: 24 Nov 2005

Re: problème de déclenchement

par maccoye » Lundi 02 Août 2010 15:09

bien sur, et si je passe au sav j'essayerais d'insister pour avoir une prise en charge, au moins partielle!!

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal

par hepho84 » Lundi 02 Août 2010 16:00

maccoye a écrit:En effet depuis quelque temps lorsque je fais des prises de vue, la mise au point AF ne se fait pas l'appareil a du mal a déclencher et la photo est noir


Bonjour,

Quel code d'erreur as-tu lors d'un blocage ? f0 ?

Cela m'est déjà arrivé avec un D200 et mon 80-400 Sigma. Il a suffit d'un nettoyage des contacts pour que tout rentre dans l'ordre :-D

maccoye a écrit:j'ai un peu peur en effet d'etre oblige de passer au SAV, mais avant tout je me demande si je ne devrais pas essayer de louer un objectif (50mm par ex) pour voir si le probleme ne vient des contacts !!


Le problème, c'est qu'on ne sait pas si cela vient du boitier ou de l'objectif, donc sav Nikon ou Sigma :?: :wink:

Peut-être est-il possible de joindre un pixeliste pour tester ton boitier ?

@+

Photos: 154
hepho84

PIXELISTES
PIXELISTES

Messages: 5607

Inscription: 16 Déc 2005

Localisation: Belgium one point !

Objectif 1:

Un concerné n'est pas forcément un imbécile en état de siège pas plus qu'un concubin n'est obligatoirement un abruti de nationalité cubaine.
[Pierre Dac]

Spotair.org

Re: problème de déclenchement

par maccoye » Lundi 02 Août 2010 16:08

Merci de ta reponse, c'est pour cela que je voudrais tester avec un autre objectif. De plus je n'ai pas de code erreur particulier, enfin je n'ai ne l'ai pas vu, par contre il arrive que le boitier se bloque et j'ai l'info OFF, dans le viseur, a coté de l'icone "mode d'exposition" qui clignote alors que tout est allumé.
Comment faire pour contacter un pixelliste?

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal

par hepho84 » Lundi 02 Août 2010 16:22

Soit tu envoies un mp à un pixeliste qui est dans la même région que toi, soit tu participes à une sortie photo.

@+

Photos: 154
hepho84

PIXELISTES
PIXELISTES

Messages: 5607

Inscription: 16 Déc 2005

Localisation: Belgium one point !

Objectif 1:

Un concerné n'est pas forcément un imbécile en état de siège pas plus qu'un concubin n'est obligatoirement un abruti de nationalité cubaine.
[Pierre Dac]

Spotair.org

Re: problème de déclenchement

par maccoye » Lundi 02 Août 2010 16:28

Merci

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal

Re: problème de déclenchement

par pyroclastique » Mardi 03 Août 2010 11:38

Je me permet de déplacer ce message dans le forum sur le D200, car ici c'est la FAQ et c'est réservé pour les problème de fonctionnement de Pixelistes en général. ;)

Photos: 1142
pyroclastique

Membre VIP
Membre VIP

Messages: 66807

Inscription: 11 Mai 2005

Localisation: Val d'Oise

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-800

Amicalement
Formez-vous à la photographie avec Photo-Formations
Mes photos

:new:==== Après plus de 8 ans, Pyro passe la main :coucou2: ==== :new:
ATTENTION, je ne suis plus admin. Donc, les questions par MP, merci de les faire au nouvel admin ici : JeremyF

par AF_2.8 » Mardi 03 Août 2010 19:58

Tu peux aussi essayer le nouveau service de diagnostique en ligne sur le site de nikon, il te faut aussi vérifier tes réglages, ils sont nombreux dans le D200 et l'on a vite fait d'activer une option ou deux qui peuvent produire des effets indésirables.
Il faudrait également que tu nous donnes quelques précisions supplémentaires, photo noir ou très sombre réglages de l'appareil, condition de prise de vue (luminosité de la scène, focale, ouverture max de la focale) voir mettre une photo avec les données exifs. Tout cela peux nous aider ...

Photos: 369
AF_2.8

Pixeliste.
Pixeliste.

Messages: 845

Inscription: 26 Nov 2008

Localisation: Yvelines

Boitier 1: - D200

Flash 1: - SB-600

"La critique est facile, l'art est difficile"
autofocus-nature
Mes papillons - Promenade en france ... - Nature & Animaux - Macro

Re: problème de déclenchement

par maccoye » Mercredi 04 Août 2010 6:18

ok, j'ai en effet contacté Nikon, qui m'a suggéré de faire un essai croisé, monté mon objectif sur un autre boitier et prendre l'autre objectif pour le monter sur le mien.
De plus les images sont faite en plein jour avec lumière naturelle, réglages de l'appareil je les ai réinitialiser usine, je faire quelques photos et vous les envoyer.
merci

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal

Re: problème de déclenchement

par maccoye » Lundi 23 Août 2010 13:50

Bonjour à tous, voilà les dernières nouvelles quant à mon problème de déclenchement :
J'ai soigneusement nettoyé les contacts, et j'ai également changé de carte mémoire, en effet je l'ai essayé sur un autre appareil, il s'est avéré qu'elle était défectueuse. Bref depuis plus de problèmes de prise de vue.
En résumé attention aux contacts !!!!!
merci encore pour votre aide :-)) :photo2:

maccoye

P.........
P.........

Messages: 15

Inscription: 02 Aoû 2010

Objectif 1:

Cordialement
Pascal
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron