Pixelistes • Problème de MAP sur D2h ? : Nikon D2H - D2Hs - D2X - D2Xs

Sujet: Problème de MAP sur D2h ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème de MAP sur D2h ?

par tybow » Dimanche 09 Juillet 2006 15:01

bonjour !

Décidement je ne lâche pas l'affaire, je pense que mon d2h pourrait avoir une précision supérieure quant à la mise au point ; je m'explique, je fais pas mal de portraits, en utilisant le plus souvent mon 50 1.4D.

Je procède de la manière suivante : je place le collimateur central sur les yeux du sujet, j'enclenche à moitié, je recadre, et je shoot.

Et trop souvent, je constate que la zone de netteté se situe 3 à 10 cm derrière le point sur lequelle elle aurait du etre :shock:

Ce constat est flagrant avec le 50, bien moins avec le 90 2.8 Tamron.

DONC, serait-ce le 50 qui aurait une map défaillante, ou alors serait-ce le boitier qui déconne ? (sachant qu'il a déjà bcp tourné) ?

par avance merci de vos avis !!

ps : si qqun pouvait me mailer un jpeg issu de son d2h en me donnant les exifs pour que je puisse comparer vite fait par rapport au miens.. merci

Photos: 86
tybow

Pixelis...
Pixelis...

Messages: 410

Inscription: 07 Avr 2006

Dernière édition par tybow le Dimanche 09 Juillet 2006 16:01, édité 1 fois.
la photo pour moi ? ... une émotion avant tout.. le reste..

www.thibautruggeri.com
Publicité

par David_b » Dimanche 09 Juillet 2006 15:22

3 à 10 cm ?! C'est plus du décalage ça :shock:
Je compatis.

Tu peux essaier le 50 sur un autre boîtier ?

Photos: 7
David_b

Pixelis...
Pixelis...

Messages: 324

Inscription: 29 Mai 2006

Localisation: Paris, France

Objectif 1:

par tybow » Dimanche 09 Juillet 2006 15:26

et bien non sinon ca m'aurait été d'une grande aide

j'aimerais bcp voir d'autres clichés d'un d2h pour comparer...

Photos: 86
tybow

Pixelis...
Pixelis...

Messages: 410

Inscription: 07 Avr 2006

la photo pour moi ? ... une émotion avant tout.. le reste..

www.thibautruggeri.com

Photos: 7
David_b

Pixelis...
Pixelis...

Messages: 324

Inscription: 29 Mai 2006

Localisation: Paris, France

Objectif 1:

par tybow » Dimanche 09 Juillet 2006 15:49

je suis à paris.

je vais essayer de poster qques images pour que mon soucis soit exposé plus clairement !

Photos: 86
tybow

Pixelis...
Pixelis...

Messages: 410

Inscription: 07 Avr 2006

la photo pour moi ? ... une émotion avant tout.. le reste..

www.thibautruggeri.com

par David_b » Dimanche 09 Juillet 2006 15:59

En tout cas tu pourrais changer ton titre en "D2h problème de MAP", c'est autre chose que la netteté puisque je suppose que l'image est nette, mais avec un décalage de MAP de +eurs cm :wink:

Ouais, ça serait cool de voir le problème sur une photo.

Photos: 7
David_b

Pixelis...
Pixelis...

Messages: 324

Inscription: 29 Mai 2006

Localisation: Paris, France

Objectif 1:

par tybow » Dimanche 09 Juillet 2006 16:00

je mets un exemple donc,

la MAP a été effectué sur l'oeil à notre droite, celon la méthode expliquée plus haut, et voici le résultat :

l'oeil n'est pas net, alors que le bas de la queue de cheval oui :roll:

Image

problème de méthode ? de capteur ? d'objectif ?

d'ailleurs, vous procédez comment vous ? MAP-recadrage-déclenchement ?

Photos: 86
tybow

Pixelis...
Pixelis...

Messages: 410

Inscription: 07 Avr 2006

la photo pour moi ? ... une émotion avant tout.. le reste..

www.thibautruggeri.com

par tybow » Dimanche 09 Juillet 2006 16:08

je consulte un peu mes images et je me rends compte que j'"en ai pas mal qui on se problème....... bien mis en évidence avec le 50 1.4 surement grace à sa PDC très courte.. :roll:

Photos: 86
tybow

Pixelis...
Pixelis...

Messages: 410

Inscription: 07 Avr 2006

la photo pour moi ? ... une émotion avant tout.. le reste..

www.thibautruggeri.com

par David_b » Dimanche 09 Juillet 2006 16:08

C'est systématique sur tous les clichés ?
Y a pas les exif pour les donénes de prise de vue ?


Pour info, j'ai eu le même problème de MAP sur un boîtier de "l'autre" marque (avec un 50mm, d'ailleurs), mais "seulement" de +-1cm de front focus: j'ai du le renvoyer au SAV... 1 mois :(

Pour la MAP, si je fais un portrait je le fais à la main :wink:
Sinon c'est MAP - > cadrage -> déclenchement.

Photos: 7
David_b

Pixelis...
Pixelis...

Messages: 324

Inscription: 29 Mai 2006

Localisation: Paris, France

Objectif 1:

par David_b » Dimanche 09 Juillet 2006 16:13

Je connais pas le D2h mais t'es sur que l'AF n'est pas en mode continu ?
Du coup, si tu fais la MAP puis que tu cadres, l'AF va chercher autre chose sur lequel faire la MAP...

Photos: 7
David_b

Pixelis...
Pixelis...

Messages: 324

Inscription: 29 Mai 2006

Localisation: Paris, France

Objectif 1:

par HepHep » Dimanche 09 Juillet 2006 16:19

Euh, je vois comme une zone verdâtre au dessus des cheveux, c'est normal, ça ?

HepHep

Pixe......
Pixe......

Messages: 93

Inscription: 12 Juin 2006

Objectif 1:

par tybow » Dimanche 09 Juillet 2006 16:19

merci de l'attention que tu portes à mon soucis !

je pense que c'est systématique mais plus ou moins prononcé..

non l'autofocus n'est pas en continu.. aarrrgh

ps : ce type de soucis c'est ca le front focus ?

Photos: 86
tybow

Pixelis...
Pixelis...

Messages: 410

Inscription: 07 Avr 2006

la photo pour moi ? ... une émotion avant tout.. le reste..

www.thibautruggeri.com

par HepHep » Dimanche 09 Juillet 2006 16:20

Oups, j'avais pas vu que le fond était en N/B... La retouche est pas finie probablement ;)

HepHep

Pixe......
Pixe......

Messages: 93

Inscription: 12 Juin 2006

Objectif 1:

par tybow » Dimanche 09 Juillet 2006 16:22

HepHep oui c'est une désaturation méthode " à l'arrache"


:twisted:

Photos: 86
tybow

Pixelis...
Pixelis...

Messages: 410

Inscription: 07 Avr 2006

la photo pour moi ? ... une émotion avant tout.. le reste..

www.thibautruggeri.com

par David_b » Dimanche 09 Juillet 2006 16:43

Dans ce cas ce serait plus du back focus (MAP à l'arrière), mais avant de parler de problème d'AF, refais un test en mode manuel : MAP précise sur un point, idéalement appareil fixé sur un trépied.
Observe le résultat, sans faire de retouche ni rien.

Photos: 7
David_b

Pixelis...
Pixelis...

Messages: 324

Inscription: 29 Mai 2006

Localisation: Paris, France

Objectif 1:

Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron