Sujet: Problème de mise au point, arrière net sujet flou

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par ppfunk » Mercredi 26 Septembre 2007 20:06

ou est-ce finalement un/des cas isolés ? :idea:

...

merci pour vos réponses.

P.R

ppfunk

P.........
P.........

Messages: 11

Inscription: 17 Sep 2007

Objectif 1:

af et d200

par minouche » Mercredi 26 Septembre 2007 21:10

salut :wink:

en ce qui me concerne jusqu'a ce jour je n'ai pas rencontrer ce probleme avec mon d200 ; il serait interressant de connaitre l'experience des autres menbres du forum afin de porter une conclusion et à mon avis personnel c'est plutot un probleme de serie,je savais que les premiers d200 avaient un probleme de BANDING que nikon à corrigé par la suite
à part ça :!: :!: :!: :!: :wink:

Photos: 251
minouche

Pixelistes
Pixelistes

Messages: 2821

Inscription: 04 Sep 2007

Localisation: Monaco du Nord

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 85mm f/1,4G AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-900

Le coeur perçoit ce que l'oeil ne voit pas.................

par hepho84 » Mercredi 26 Septembre 2007 21:20

Hé bé, ppfunk,

Si à chaque fois que tu te poses des questions existentielles tu soliloques sur une demi-douzaine de posts en série, on n'est pas rendu :vbjump:

Laisse au moins le temps aux autres de répondre, on n'est pas tous derrière le clavier prêt à démarrer au quart de tour :wink:

Me semble pas avoir déjà eu ce genre de comportement de la part de mon D200, mais comme je fais peu de photos dans les conditions qui seraient susceptibles de provoquer ce phénomène...

Ca ressemble à un bug informatique : se pourrait-il que le programme qui gère l'AF se plante dans des circonstances bien précises ?

@+

Photos: 154
hepho84

PIXELISTES
PIXELISTES

Messages: 5607

Inscription: 16 Déc 2005

Localisation: Belgium one point !

Objectif 1:

Un concerné n'est pas forcément un imbécile en état de siège pas plus qu'un concubin n'est obligatoirement un abruti de nationalité cubaine.
[Pierre Dac]

Spotair.org

par adam » Dimanche 07 Octobre 2007 18:13

Vous n'êtes plus seul malheureusement j'ai aussi ce probléme est un collègue photographe aussi en l'occurence la netteté des images qui se fait sur l'arrière plan ou sur un endroit surprise.Je travaille de la même façon avec un d2h et toutes mes images sont nettes à l'endroit souhaité,je cherche le pourquoi mais ne comprends pas la façon d'analyse de ce boîtier .la garantie est toujours d'actualitée et je vais l'utiliser,on verra.Je n'ose plus l'utiliser en reportage j'ai gâché une partie de photos de mariage...

adam

..........
..........

Messages: 1

Inscription: 07 Oct 2007

Localisation: nord

Objectif 1:

par jps » Mercredi 23 Avril 2008 12:32

Bonjour,
suis nouveau sur ce forum depuis quelques jour malgré que je vous lis depuis longtemps.
J'ai le même probleme concernant cette mise au point décalée, je pensait que cela venait de mon 50 mais mis hors de cause en faisant le meme test avec une D70.
J'ai renvoyé mon D200 au SAV, j'attend !!
Si cela vous interesse je posterai une photo

Photos: 19
jps

Pix.......
Pix.......

Messages: 59

Inscription: 20 Avr 2008

Localisation: bouches du rhone

Boitier 1: - Nikon D700

Boitier 2: - Nikon D200

Boitier 3: - Nikon D300s

Objectif 1: - Nikkor 20mm f/2.8D AF

Objectif 2: - Nikkor 50mm f/1.4G AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - Nikkor 300mm f/4 ED-IF AF-S

Objectif 7: - Nikkor 500mm f/4D ED-IF AF-S II

Flash 1: - Nikon SB-R200

Flash 2: - Nikon SB-800

Flash 3: - Nikon SB-700

TC 2: - Nikon TC-17E II

par Velk » Jeudi 24 Avril 2008 13:54

On parle de back/front focus, là?

Velk

Pixel.....
Pixel.....

Messages: 132

Inscription: 07 Mai 2006

Localisation: 75

Objectif 1:

par jps » Jeudi 24 Avril 2008 16:20

Bien oui back focus mais du D200 et non d'un objectif, c'est le cas pour moi.

Photos: 19
jps

Pix.......
Pix.......

Messages: 59

Inscription: 20 Avr 2008

Localisation: bouches du rhone

Boitier 1: - Nikon D700

Boitier 2: - Nikon D200

Boitier 3: - Nikon D300s

Objectif 1: - Nikkor 20mm f/2.8D AF

Objectif 2: - Nikkor 50mm f/1.4G AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - Nikkor 300mm f/4 ED-IF AF-S

Objectif 7: - Nikkor 500mm f/4D ED-IF AF-S II

Flash 1: - Nikon SB-R200

Flash 2: - Nikon SB-800

Flash 3: - Nikon SB-700

TC 2: - Nikon TC-17E II

par Velk » Jeudi 24 Avril 2008 18:00

Dommage que le test des mires soit si compliqué... :(

Velk

Pixel.....
Pixel.....

Messages: 132

Inscription: 07 Mai 2006

Localisation: 75

Objectif 1:

par jps » Jeudi 24 Avril 2008 19:18

Voila un crop avec mon D200.
1/200 s a f:5.6 avec le 85 1.8
les tempes grisonnante sont nette et le focus est fait sur le front
voila pourquoi je l'est envoyé au SAVImage

Photos: 19
jps

Pix.......
Pix.......

Messages: 59

Inscription: 20 Avr 2008

Localisation: bouches du rhone

Boitier 1: - Nikon D700

Boitier 2: - Nikon D200

Boitier 3: - Nikon D300s

Objectif 1: - Nikkor 20mm f/2.8D AF

Objectif 2: - Nikkor 50mm f/1.4G AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - Nikkor 300mm f/4 ED-IF AF-S

Objectif 7: - Nikkor 500mm f/4D ED-IF AF-S II

Flash 1: - Nikon SB-R200

Flash 2: - Nikon SB-800

Flash 3: - Nikon SB-700

TC 2: - Nikon TC-17E II

par patrick » Mardi 29 Avril 2008 20:01

jamais eu ce problème sur le D200,

de toute façon l'important c'est que l'œil soit net pas le front, pour moi elle est très bien ta photo :mrgreen:

patrick

Photos: 89
patrick

Pixelist..
Pixelist..

Messages: 618

Inscription: 20 Nov 2005

Localisation: haute savoie

Boitier 1: - D300

Boitier 2: - D700

Boitier 3: - D3

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 3: - Nik 20mm f/2.8D AF

Objectif 4: - Nik 50mm f/1.8D AF

Objectif 5: - Nik 300mm f/2.8G ED-IF AF-S VR

Objectif 6: - Nik 500mm f/4G ED AF-S VR

Objectif 7: - Nik 14-24mm f/2.8G ED AF-S

Objectif 8: - Nik 70-200mm f/2.8G ED AF-S VRII

Objectif 9: - Nik 80-200mm f/2.8D ED AF

Flash 1: - SB-800

par Bernut » Dimanche 27 Juillet 2008 9:01

j'ai eu ce problème dans certains cas avec mon D200. Depuis que j'ai un D300, je ne l'ai jamais eu.

Photos: 82
Bernut

Pixeli....
Pixeli....

Messages: 235

Inscription: 18 Aoû 2007

Localisation: Yvelines

Boitier 1: - Nikon D700

Boitier 2: - Nikon FE

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Micro Nikkor 60mm f/2.8 D AF

Objectif 3: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 4: - Sigma 120-400mm f/4.5-5.6 DG OS (HSM)

Objectif 5: - Nikkor 28mm f/2.8 Ai-S

Objectif 6: - Nikkor 105mm f/2.5

Objectif 7: - Nikkor 200mm f/4 Ai-S

Flash 1: - Nikon SB-800

par sarhan68 » Samedi 29 Août 2009 9:53

salut
j ai le meme probleme avec mon d200
jusque la j ai pas trouve une solution
ece que ce defaut est reparable ?
merci

sarhan68

..........
..........

Messages: 1

Inscription: 04 Mar 2009

Objectif 1:

par Le débutant » Samedi 29 Août 2009 11:00

Cela a dû m'arriver une fois ou deux mais Nikon conseille un entretien annuel
qui a surement un rapport avec ce problème .

http://www.pixelistes.com/forum/entreti ... 68231.html

Photos: 3
Le débutant

Pixelis...
Pixelis...

Messages: 400

Inscription: 15 Aoû 2007

Localisation: Marne La Vallée

Boitier 1: - Nikon D90

Boitier 2: - Nikon D50

Objectif 1: - Nikkor 28-80mm f/3.5-5.6 D

Objectif 2: - Sigma 105mm f/2.8 EX DG Macro

Objectif 3: - Sigma 18-50mm f/3.5-5.6 DC

Objectif 4: - Sigma 70-300mm f/4-5.6 DG APO Macro

Flash 1: - Nikon SB-600

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron