Sujet: Problème de netteté, piqué, bruit ? Help...

Poster une réponse

Re: Problème de netteté, piqué, bruit ? Help...

par passion_photo » Vendredi 22 Février 2019 15:58

J'ai oublié de préciser c'est vrai :

Pour changer de mode, tu appuies sur le bouton ET tu tournes la molette en même temps.
Tu verras les différents mode s'afficher les uns après les autres sur le petit écran du haut

Photos: 578
passion_photo

Modérateur
Modérateur

Messages: 6424

Inscription: 27 Sep 2009

Bonne continuation les Copix, j'ai tourné à la page ayez

Re: Problème de netteté, piqué, bruit ? Help...

par Loane » Vendredi 22 Février 2019 18:06

Salut,

Je crois que j'ai progressé un peu niveau netteté, dites moi ce que vous en pensez !

http://image.noelshack.com/fichiers/2019/08/5/1550854760-dsc-5494.jpg

ça se trouve c'est juste parce que le 50 mm est fait pour les portraits de près et pas d'autres choses (photos plein pied).

Non?

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

par Loane » Vendredi 22 Février 2019 18:07

passion_photo a écrit:J'ai oublié de préciser c'est vrai :

Pour changer de mode, tu appuies sur le bouton ET tu tournes la molette en même temps.
Tu verras les différents mode s'afficher les uns après les autres sur le petit écran du haut


Ah non ça je savais, je croyais qu'on parlait de choses différentes

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

Re: Problème de netteté, piqué, bruit ? Help...

par passion_photo » Vendredi 22 Février 2019 18:21

Le 50mm est bon à tout faire lol

Mais c'est nettement mieux en effet ^^

Tu as virée le filtre ?
Tu as le réglage précis af sur off maintenant ?
Tu as réessayée de plein pied ?

Photos: 578
passion_photo

Modérateur
Modérateur

Messages: 6424

Inscription: 27 Sep 2009

Bonne continuation les Copix, j'ai tourné à la page ayez

Re: Problème de netteté, piqué, bruit ? Help...

par Loane » Vendredi 22 Février 2019 19:32

Pas viré le filtre non... mais je crois savoir d'où ça vient. Je pense que je règle tout simplement mal l'ouverture par rapport à la distance entre le sujet et l'appareil. Réglages précis af off maintenant oui!

Des conseils pour un focus automatique pour un sujet qui marche ? Parce que j'ai mis "AF" sur le devant du boîtier vers l'objectif, mais j'ai l'impression que le truc galère plus que moi...

Photo de plein pied, souci, du coup je pense dû à l'ouverture :
http://image.noelshack.com/fichiers/2019/08/5/1550859840-dsc-5434.jpg
Réglages : http://image.noelshack.com/fichiers/2019/08/5/1550860295-img-3766.jpg

http://image.noelshack.com/fichiers/2019/08/5/1550859903-dsc-5501.jpg
Réglages : http://image.noelshack.com/fichiers/2019/08/5/1550860295-img-3765.jpg

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

Re: Problème de netteté, piqué, bruit ? Help...

par Loane » Vendredi 22 Février 2019 19:43

En fait non, quand je regarde les réglages de cette photographe pour une photo comme ça, ça a l'air de n'avoir rien à voir. Donc je suis perdue !

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

Re: Problème de netteté, piqué, bruit ? Help...

par vasco » Vendredi 22 Février 2019 21:05

Bonsoir,

Avec cette lumière aussi forte il faut descendre les isos, 100 isos est largement sufisant, et comme on te la conseillé au début n'utilise pas le mode manuel (M), comment as tu décidé de mettre cette vitesse ?

Photos: 861
vasco

Administrateur
Administrateur

Messages: 12788

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain

Re: Problème de netteté, piqué, bruit ? Help...

par vasco » Vendredi 22 Février 2019 21:42

Mettre le bouton devant sur AF est une chose, mais après il y a des choix a faire suivant les différents menu, donc regardes sur l'écran et quel mode AF tu as ?

Le conseil de lire le guide d'utilisation n'est pas une mauvaise chose, et faire des essais suivant les différents mode permet de mieux comprendre.

As tu fait des essais sur les différents mode d'AF ? et tu constate quoi.

Photos: 861
vasco

Administrateur
Administrateur

Messages: 12788

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain

par Loane » Samedi 23 Février 2019 16:00

vasco a écrit:Bonsoir,

Avec cette lumière aussi forte il faut descendre les isos, 100 isos est largement sufisant, et comme on te la conseillé au début n'utilise pas le mode manuel (M), comment as tu décidé de mettre cette vitesse ?


J'ai choisi cette vitesse car justement il y avait beaucoup de lumière, donc pas besoin de beaucoup de temps pour capter la lumière.
Je préfère utiliser le mode manuel afin d'apprendre dès le début comment fonctionne tous les paramètres entre eux :)

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

par Loane » Samedi 23 Février 2019 16:01

vasco a écrit:Mettre le bouton devant sur AF est une chose, mais après il y a des choix a faire suivant les différents menu, donc regardes sur l'écran et quel mode AF tu as ?

Le conseil de lire le guide d'utilisation n'est pas une mauvaise chose, et faire des essais suivant les différents mode permet de mieux comprendre.

As tu fait des essais sur les différents mode d'AF ? et tu constate quoi.


Les différents modes d'af ? je vais me replonger dans le manuel alors parce que je n'arrive pas à réégler ça haha

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

par Loane » Samedi 23 Février 2019 16:02

Richard33 a écrit::coucou2:

2500 photos en 3 jours : tu vas progresser à vitesse grand V à cette cadence de prise de vue :super2:

:coucou21:


Ahah je l'espère ! Et même si la qualité professionnelle n'est pas encore là, mes modèles aiment beaucoup ce que je fais. Donc je ne suis pas complètement frustrée et je persévérai jusqu'au bout !

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

par vasco » Dimanche 24 Février 2019 9:45

Loane a écrit:
vasco a écrit:Bonsoir,

Avec cette lumière aussi forte il faut descendre les isos, 100 isos est largement sufisant, et comme on te la conseillé au début n'utilise pas le mode manuel (M), comment as tu décidé de mettre cette vitesse ?


J'ai choisi cette vitesse car justement il y avait beaucoup de lumière, donc pas besoin de beaucoup de temps pour capter la lumière.
Je préfère utiliser le mode manuel afin d'apprendre dès le début comment fonctionne tous les paramètres entre eux :)



C'est pour cela que l'on te dit de diminuer les isos, cela t'aidera au vu de la lumière.

Et fait attention à ton cadrage (les photos penche) et la mise en lumière de tes modèles (visage dans l'ombre sur la photo ou il y a un seul modèle).

Photos: 861
vasco

Administrateur
Administrateur

Messages: 12788

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain

Re: Problème de netteté, piqué, bruit ? Help...

par Loane » Dimanche 24 Février 2019 13:46

le cadrage je sais mais ça se corrige, il suffit juste de l'incliner au traitement
Quant à la mise en lumière, c'est voulu
C'est noté pour les isos :photo2:

Loane

Pi........
Pi........

Messages: 29

Inscription: 20 Fév 2019

Objectif 1:

par vasco » Lundi 25 Février 2019 20:40

Loane a écrit:le cadrage je sais mais ça se corrige, il suffit juste de l'incliner au traitement
Quant à la mise en lumière, c'est voulu
C'est noté pour les isos :photo2:


Oui mais avec le recadrage on risque de couper un élément que l'on voulait garder, donc mieux faire attention à son cadrage dès le départ et c'est un gain de temps.

Par contre vouloir mettre un visage dans l'ombre, désolé mais la je comprend pas l'intérêt.

Bref bonne suite à toi.

Photos: 861
vasco

Administrateur
Administrateur

Messages: 12788

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain

Re: Problème de netteté, piqué, bruit ? Help...

par Sanders » Lundi 24 Juin 2019 17:09

Bonjour je relance le sujet car j'ai le même problème j'ai acheter la semaine dernière le D500 je les tester ce week end dans un parc zoologique et toute mes photo on du bruit
j'ai un tamron 70-200 f2.8 monter dessus jai refait des essai tout a l'heure et toujours le même problème si je zoom je manque clairement de netteté et pas mal de bruit voici les photos

200mm f32 1/20 iso 400

https://www.dropbox.com/s/gikotyimef8yq ... 4.NEF?dl=0

200mm F2.8 1/2500 iso 400

https://www.dropbox.com/s/xpe0wy34n1ogq ... 2.NEF?dl=0

je trouve que la netteté n'est pas vraiment pas au rendez vous mais je suis sur que c'est juste un petit réglage

Photos: 2
Sanders

P.........
P.........

Messages: 19

Inscription: 24 Juin 2019

Objectif 1:

Poster une réponse
PrécédenteSuivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron