Sujet: Probleme de photo blanche

Modérateur: Modérateurs

Poster une réponse

Probleme de photo blanche

par franck82 » Samedi 23 Juin 2018 16:44

Bonjour,
j'ai un Nikon d70 , il fonctionne correctement puis d'un coup quand je prend 1 photo elle est tout blanche, quand je prend en rafale la 11er est blanche puis les autres sont comme sur exposé
D’où peut provenir le problème,
J'ai tout essaye même nettoyer les contact du boitier et de l'objectif

Merci

franck82

..........
..........

Messages: 1

Inscription: 23 Juin 2018

Boitier 1: - Nikon D70

Boitier 2: - Nikon D5200

Objectif 1: - Nikkor 18-55mm f/3.5-5.6G ED AF-S DX

Objectif 2: - Nikkor 50mm f/1.8G AF-S

Objectif 3: - Nikkor 55-200mm f/4-5.6G ED AF-S VR DX

Objectif 4: - Sigma 17-70mm f/2.8-4.5 Macro DC HSM

Objectif 5: - Sigma 105mm f/2.8 EX DG OS HSM

Flash 1: - Yong Nuo YN568 EX

Publicité

par passion_photo » Samedi 23 Juin 2018 18:26

:nikonist: :coucou2:

Bonjour franck82,

N'oublie pas de passer par cette rubrique pour te présenter. :wink:
Ce serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 578
passion_photo

Modérateur
Modérateur

Messages: 6424

Inscription: 27 Sep 2009

Bonne continuation les Copix, j'ai tourné à la page ayez

Re: Probleme de photo blanche

par vasco » Samedi 23 Juin 2018 18:27

:coucou21: franck82


L' Equipe Pixelistes a écrit:Présentation aux membres.
Merci pour ton inscription sur pixelistes, ce serait sympa de passer sur le topic de présentation afin de te présenter à nous.


    Pour cela tu as un topic dédié ici.

Photos: 877
vasco

Administrateur
Administrateur

Messages: 12402

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron