Sujet: Problème de sous-exposition permanente à la prise de vue

Poster une réponse

Problème de sous-exposition permanente à la prise de vue

par Mika74 » Mercredi 11 Janvier 2017 22:01

Bonjour
J'ai un D500 depuis fin décembre après avoir utilisé un D200, D300s et D7100. Je fais essentiellement de l'animalier au 300 f/4, de la macro et un peu de paysage.
J'ai un peu plus de 2000 vues depuis que j'ai cet appareil (quelques séances d'affut ornithologique et la prise en main) et un problème pénible de mesure d'exposition.
Pour des résultats à peu près utilisables sans beaucoup de retouche j'ai du procéder à une correction dans le menu b7 de 3/6 et souvent appliquer une correction d'exposition en plus de +0,5 à +1,5 IL (selon le contexte) sinon mes images ressemblent souvent à des "nuit américaines" ou presque et ce dès qu'il y a un peu de lumière ou un petit bout de ciel bleu. J'utilise souvent la mesure matricielle qui ne m'a jamais déçue en prise de vue à lumière pas trop compliquée... jusque là.
Avez-vous constaté la même chose ou est-ce un problème de mon boitier (ou bien une nouveauté garantissant de ne jamais cramer de haute lumière).
Je suis vraiment désabusé quand on peut lire la qualité général de l'exposition de ce boitier dans différents tests.
Merci de vos retours ou pistes

Photos: 12
Mika74

..........
..........

Messages: 5

Inscription: 11 Jan 2017

Objectif 1:

Fichiers joints
D50_1245.JPG
image de milieu de matinée au 300mm , soleil 3/4 gauche, +0,5 IL à la prise de vue, la meilleure exposition est encore à +1 IL (vérifié avec rendu + histogramme)
D50_1245.JPG (484.39 Kio) Vu 962 fois
Publicité

Re: la même après correction

par Mika74 » Mercredi 11 Janvier 2017 22:09

Pour compléter le cas d'un léger contre jour ou un oiseau plein ciel et je me retrouve à jouer du correcteur jusqu'à +3 IL...
Ci-joint l'image précédente telle qu'attendue à la prise de vue

Photos: 12
Mika74

..........
..........

Messages: 5

Inscription: 11 Jan 2017

Objectif 1:

Fichiers joints
D50_1245_01_02.JPG
+0,5 à la prise de vue et +1 dans view nxi...pour une lumière pas trop piégeurs...
D50_1245_01_02.JPG (346.37 Kio) Vu 960 fois

Re: Problème de sous-exposition permanente à la prise de vue

par Mika74 » Lundi 16 Janvier 2017 16:22

Mes derniers essais comparatifs en situation, éclairage objectif et réglages identiques en mesure spot (ok) et surtout matricielle montrant une sous exposition quasi permanente en comparaison de mon précédent boitier (D7100) retour au fournisseur pour échange. le SAV nikon sur base d'échantillons d'images ne trouve rien d'autre que me dire que tout va bien ou que je devrais exposer en mesure spot... faut pas pousser d'autant que de partout cette mesure d lumière est reconnue pour sa qualité voir un poil trop surex (hautes lumières) pour moi c'est -1,5 IL à chaque vue sauf en situation peu contrastée ou ambiance neutre ou sombre...du coup une correction permanente est inaplicable.
exemple d'histogrammes sur vue identique comparée...une répartition de valeur tassée à gauche ça se rattrape un peu ponctuellement (pas terrible) mais systématiquement ce n'est pas acceptable.
sujet clos....aucun commentaire, ni retours d'expérience de toute façon. J'espère avoir plus de chance avec le nouveau boitier (tests prévus dès réception et pas sur éclairages simples)

Photos: 12
Mika74

..........
..........

Messages: 5

Inscription: 11 Jan 2017

Objectif 1:

Fichiers joints
d500histogramme.JPG
d500
d500histogramme.JPG (15.4 Kio) Vu 883 fois
palmier_D71_4583.web.JPG
image test (palmier et neige éclairage diffus)
palmier_D71_4583.web.JPG (365.37 Kio) Vu 882 fois
D7100_histogramme.JPG
histogramme de l'image au d7100
D7100_histogramme.JPG (11.57 Kio) Vu 882 fois

Re: Problème de sous-exposition permanente à la prise de vue

par Danieldu25 » Vendredi 20 Janvier 2017 9:23

Bonjour,
j'ai eu le problème inverse dès ma première utilisation de ce boîtier acheté d'occasion, surexposition permanente quelque soit le mode de mesure...
les blancs cramés comme jamais avec mes autres boîtiers.
Nikon contacté par mail, j'ai installé le dernier firmware et fait un reset avec les 2 boutons verts, je n'y croyais pas du tout, et pourtant...tout est normal depuis.
ça ne coûte rien de faire les manips si ce n'est pas déjà fait
cordialement
Daniel

Photos: 5
Danieldu25

..........
..........

Messages: 7

Inscription: 20 Sep 2009

Localisation: Franche Comté

Objectif 1:

Daniel

Re: Problème de sous-exposition permanente à la prise de vue

par Mika74 » Vendredi 20 Janvier 2017 12:22

merci Daniel
j'ai vérifié les firmware, mis à jour, fais un reset...aucun changement... procédure de remplacement en cours avec le vendeur pour dysfonctionnement (passe en panne au déballage)...en attente de retour pour nouveaux essais.

Photos: 12
Mika74

..........
..........

Messages: 5

Inscription: 11 Jan 2017

Objectif 1:

par Danieldu25 » Vendredi 20 Janvier 2017 12:28

c'est aussi ce que Nikon m'avait proposé, mais pour de l'occasion...
un boîtier neuf, celui là va être nickel
bonne journée

Photos: 5
Danieldu25

..........
..........

Messages: 7

Inscription: 20 Sep 2009

Localisation: Franche Comté

Objectif 1:

Daniel

Re: Problème de sous-exposition permanente à la prise de vue

par Objek » Vendredi 17 Février 2017 8:02

Bonjour,

Je relance ce fil car j'ai également une sous-exposition avec 14mm f2.8 et 300mm AFS-f4
Obligé de corriger à +2/6 menu b7
Alors Mika74 ce nouveau boitier ?

Objek

Photos: 543
Objek

Pixelistes
Pixelistes

Messages: 2398

Inscription: 01 Juin 2007

Localisation: Sologne

Boitier 1: - Nikon D7100

Objectif 1: - Nikkor 105mm f/2.8D AF Micro

Objectif 2: - Nikkor 35-105mm f/3.5-4.5 AF

Objectif 3: - Sigma 14mm f/2.8 EX HSM

Objectif 4: - Nikkor 300mm f/4 ED-IF AF-S

Objectif 5: - Tamron 90mm f/2.8 Macro VC USD

La nature n'est pas à notre disposition
Mon Flickr

par Mika74 » Samedi 25 Mars 2017 10:38

Bonjour
Ca y est enfin ce nouveau boitier...grosse galère avec intervention de ma protection juridique pour obliger ces "xxxbipxxx" de la fnac à procéder à l'échange...Ils m'ont baladé pendant 2 mois sans rien pouvoir me dire et le jour du premier contact du juriste...miraculeusement appareil envoyé...C'était un pack avec flash et cm, galère aussi à récupérer (l'offre ne se faisant plus). Bon passons, bien gentils mais faut pas avoir de merdes ni de besoins de remplacement rapide (je me suis pourri un séjour ornithologique bord de mer avec ça...)
Depuis impeccable, aucun soucis, il y avait bien une m***e avec la mesure matricielle, en prise de vue conditions limites et gros écarts lumineux, les corrections d'expo à réaliser restent normales. Les images sont toutefois (objo et réglages identiques) plus denses qu'avec le D7100, pas pour me déplaire et une meilleure protection des hautes lumières du coup (cas du genre : ciel bleu, rapace en vol qui se fait de l'ombre et dessus de sa tête au soleil...pas cramée)
quelques images :

DSC_0137.jpg
DSC_0137.jpg (352.21 Kio) Vu 569 fois

DSC_2330_01_01.JPG
DSC_2330_01_01.JPG (421.48 Kio) Vu 569 fois

DSC_2316_01_01.JPG
DSC_2316_01_01.JPG (192.23 Kio) Vu 569 fois

DSC_2403_01.JPG
DSC_2403_01.JPG (250.22 Kio) Vu 569 fois

AigleR_MiKa_DSC_2688_01.JPG
AigleR_MiKa_DSC_2688_01.JPG (366.61 Kio) Vu 569 fois

DSC_0250_02.JPG
DSC_0250_02.JPG (248.87 Kio) Vu 569 fois

Photos: 12
Mika74

..........
..........

Messages: 5

Inscription: 11 Jan 2017

Objectif 1:

par vasco » Dimanche 07 Mai 2017 12:19

:coucou21: Mika74


L' Equipe Pixelistes a écrit:Présentation aux membres.
Merci pour ton inscription sur pixelistes, ce serait sympa de passer sur le topic de présentation afin de te présenter à nous.


    Pour cela tu as un topic dédié ici.

Photos: 830
vasco

Guide Région Aquitaine
Guide Région Aquitaine

Messages: 9333

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain

par vasco » Dimanche 07 Mai 2017 12:20

:coucou21: Mika74
L' Equipe Pixelistes a écrit:Photos non insérées dans le message.
Pour une meilleure lisibilité, pourrais-tu, s'il te plaît, finaliser l'ajout des photos dans ton message. En effet, elles apparaissent encore avec le cadre "fichiers joints". Pour cela, utilise le bouton "éditer" présent au-dessus de ton message et clique sur "Insérer dans le message" pour chacune des photos.
Merci de ta compréhension.


    Si besoin, un tutoriel est à ta disposition ici.

Photos: 830
vasco

Guide Région Aquitaine
Guide Région Aquitaine

Messages: 9333

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain

par vasco » Dimanche 07 Mai 2017 12:21

Danieldu25 a écrit:Bonjour,
j'ai eu le problème inverse dès ma première utilisation de ce boîtier acheté d'occasion, surexposition permanente quelque soit le mode de mesure...
les blancs cramés comme jamais avec mes autres boîtiers.
Nikon contacté par mail, j'ai installé le dernier firmware et fait un reset avec les 2 boutons verts, je n'y croyais pas du tout, et pourtant...tout est normal depuis.
ça ne coûte rien de faire les manips si ce n'est pas déjà fait
cordialement
Daniel



:coucou21: daniel25


L' Equipe Pixelistes a écrit:Présentation aux membres.
Merci pour ton inscription sur pixelistes, ce serait sympa de passer sur le topic de présentation afin de te présenter à nous.


    Pour cela tu as un topic dédié ici.

Photos: 830
vasco

Guide Région Aquitaine
Guide Région Aquitaine

Messages: 9333

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: db51 et 0 invités

cron