Pixelistes • problème de trensfère des photos : Discussion sur la photo

Sujet: problème de trensfère des photos

Modérateur: Modérateurs

Poster une réponse

problème de trensfère des photos

par cleopatre562 » Mercredi 12 Mai 2010 21:41

:photo2: bonjour , je n'arrive pas a faire reconètre mon d90 sur mon pc avec windows xp ;j'ais déja instaler service pack 2 et 3 et rien ne fonctione .qlq a t'il une solution merci

cleopatre562

..........
..........

Messages: 3

Inscription: 12 Mai 2010

Objectif 1:

Publicité

Re: problème de trensfère des photos

par Mirada » Jeudi 13 Mai 2010 6:05

le D90 est reconnu automatiquement comme stockage amovible, par contre il doit être allumé.

Photos: 219
Mirada

Pixelis...
Pixelis...

Messages: 455

Inscription: 08 Fév 2009

Localisation: Champs sur marne

Boitier 1: - D90

Objectif 1: - Nik 18-105mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Sig 70-300mm f/4-5.6 DG APO Macro

Objectif 3: - Sig 70mm f/2.8 EX DG Macro

Mon Blog Photo Blog sur mon travail (interdit par la modération)

Re: problème de trensfère des photos

par Charlie » Jeudi 13 Mai 2010 7:37

:nikonist: :coucou2:

Bonjour cleopatre562,

N'oublie pas de passer par cette rubrique pour te présenter. :wink:
Ce serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 2037
Charlie

Membre VIP
Membre VIP

Messages: 39446

Inscription: 21 Mai 2007

Localisation: Auradé 32

Boitier 1: - Nikon D3s

Objectif 1: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 300mm f/2.8D ED-IF I AF-S

Mise à jour de ...Moments... le 15/01/2013
Membre de Regard Perdu et d'oiseaux.net JMD oiseaux.net
Les oiseaux et autres bestioles
Mes paysages et le reste Ici et les villes Par là

Re: problème de trensfère des photos

par cleopatre562 » Jeudi 13 Mai 2010 18:23

désoler mais je suis un peux perdu , j'ais tout fait ,pas de conèction .??????

cleopatre562

..........
..........

Messages: 3

Inscription: 12 Mai 2010

Objectif 1:

Re: problème de trensfère des photos

par Mirada » Jeudi 13 Mai 2010 18:37

SAV sinon, car a partir de win xp aucun soucis de connection normalement as tu vérifier ton port usb avec une clé usb.

ps : transférer

Photos: 219
Mirada

Pixelis...
Pixelis...

Messages: 455

Inscription: 08 Fév 2009

Localisation: Champs sur marne

Boitier 1: - D90

Objectif 1: - Nik 18-105mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Sig 70-300mm f/4-5.6 DG APO Macro

Objectif 3: - Sig 70mm f/2.8 EX DG Macro

Mon Blog Photo Blog sur mon travail (interdit par la modération)

par cleopatre562 » Jeudi 13 Mai 2010 19:37

avec la cléf USB pas de prolbéme sa souvre dirècte

cleopatre562

..........
..........

Messages: 3

Inscription: 12 Mai 2010

Objectif 1:

Re: problème de trensfère des photos

par Mirada » Jeudi 13 Mai 2010 19:41

Essaye sur un autre PC, si cela ne fonctionne pas, ton D a un soucis.
Normalement même en cas de soucis une icône apparait dans la barre des taches est affiche une erreur (un point d'exclamation)

Photos: 219
Mirada

Pixelis...
Pixelis...

Messages: 455

Inscription: 08 Fév 2009

Localisation: Champs sur marne

Boitier 1: - D90

Objectif 1: - Nik 18-105mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Sig 70-300mm f/4-5.6 DG APO Macro

Objectif 3: - Sig 70mm f/2.8 EX DG Macro

Mon Blog Photo Blog sur mon travail (interdit par la modération)

Re: problème de trensfère des photos

par Antoine-B » Vendredi 14 Mai 2010 8:30

Je veux pas être médisant ou méchant mais si tu pouvais faire un peu attention à ton orthographe cléopatre ce serait sympa. J'ai l'impression de me retrouver sur Caramail en te lisant. Il y a même une grosse faute dans le titre...

Je suis pas modérateur et je fais moi même des fautes mais quand même... A ce point là... :(

Bien à toi :wink:

Photos: 56
Antoine-B

Pixeliste.
Pixeliste.

Messages: 814

Inscription: 19 Oct 2009

Localisation: Belgique

Re: problème de trensfère des photos

par letek » Mardi 18 Mai 2010 23:30

J'avais un probleme un peu similaire au tiens avec mon install d'xp. mais ca m'a pas inquiété quand j'ai voulu transferer les photos du d90 puisque 2 cles usb sur 3 il en voulait pas, mon lecteur de cartes il en voulait pas, le lecteur mp3 usb de ma femme il en voulait pas non plus...j'utilisais une autre install d'xp que je bootais sur un autre disque dur uniquement pour pouvoir transferer mes photos...Jusqu'au moment ou ca a fini de me gaver et j'ai tout reformaté/réinstallé.

En bref c'etait mon winxp qui avait un conflit sans doute à cause d'un truc dont j'ai pas voulu chercher la cause pendant des semaines. Tout ca pour dire essaie donc sur un autre pc pour voir :-D

Photos: 64
letek

Pixeli....
Pixeli....

Messages: 201

Inscription: 16 Mar 2010

Localisation: Saint Etienne

Boitier 1: - D90

Objectif 1: - Nik 18-105mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Nik 35mm f/1.8G AF-S DX

Flash 1: - SB-26

Flash 2: - SB 24

Re: problème de trensfère des photos

par horacio » Mercredi 19 Mai 2010 10:13

Sans aller jusque tout réinstaller tu peux juste mettre à jour les pilotes USB, ça devrait résoudre le problème :super2:

Photos: 67
horacio

Pixeli....
Pixeli....

Messages: 240

Inscription: 04 Fév 2010

Localisation: Paris

Boitier 1: - Fuji X-Pro-1

Objectif 1: - Fujinon XF 18mm f/2 R

Objectif 2: - Fujifilm XF 27mm f/2.8 Lens

Objectif 3: - Fujinon XF 35mm f/1.4 R

Re: problème de trensfère des photos

par Mirada » Mercredi 19 Mai 2010 17:07

installe les drivers NEF dispo chez nikon au cas ou.

Photos: 219
Mirada

Pixelis...
Pixelis...

Messages: 455

Inscription: 08 Fév 2009

Localisation: Champs sur marne

Boitier 1: - D90

Objectif 1: - Nik 18-105mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Sig 70-300mm f/4-5.6 DG APO Macro

Objectif 3: - Sig 70mm f/2.8 EX DG Macro

Mon Blog Photo Blog sur mon travail (interdit par la modération)
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron