Sujet: Problème message r07 et r04

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème message r07 et r04

par amberkittyboop » Samedi 22 Mai 2010 11:32

Bonjour.

Depuis un moment j'ai un problème sur mon nikon d80.
En mode manuel lorsque j'appuie sur le déclencheur il me marque r07, et tout les autres modes il me marque r04, et je ne peux plus prendre de photo mais non plus entrer dans les menus, ou même visualiser ma carte mémoire, en gros il s'allume et c'est tout...

J'aimerais avoir des conseils sur d'où peux provenir les problèmes, comment y remédier et si je devrai carrément l'emmener en réparation...

Merci d'avance! :(

amberkittyboop

..........
..........

Messages: 1

Inscription: 22 Mai 2010

Objectif 1:

Publicité

par BertrandFX » Samedi 22 Mai 2010 11:50

:nikonist: :coucou2:

Bonjour amberkittyboop,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par Charlie » Samedi 22 Mai 2010 11:51

:nikonist: :coucou2:

Bonjour amberkittyboop ,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 2037
Charlie

Membre VIP
Membre VIP

Messages: 39446

Inscription: 21 Mai 2007

Localisation: Auradé 32

Boitier 1: - Nikon D3s

Objectif 1: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 300mm f/2.8D ED-IF I AF-S

Mise à jour de ...Moments... le 15/01/2013
Membre de Regard Perdu et d'oiseaux.net JMD oiseaux.net
Les oiseaux et autres bestioles
Mes paysages et le reste Ici et les villes Par là

Re: Problème message r07 et r04

par LeColosse » Dimanche 23 Mai 2010 19:22

Bonjour
Que donne une réinitialisation du boîtier ? (en appuyant simultanément sur les touches ayant un point vert: sélection AF et Correction d'exposition +/-)

L'absence d'accès aux menus me rends plutôt perplexe !
Sinon, est-ce que la map se fait en appuyant sur le touche AE-L/AF-L (si oui, c'est bien une option que tu as changé).

Est-ce que cela déclenche en débrayant l'AF de l'objectif ? le problème existe-t'il avec un autre objectif ?

Photos: 468
LeColosse

Pixelistes
Pixelistes

Messages: 2500

Inscription: 12 Nov 2008

Localisation: Lille (59)

Boitier 1: 2 - Fuji

Boitier 2: 4 - Nikon

Boitier 3:

Boitier 4:

Boitier 5:

Objectif 1: - Grand Angle

Objectif 2: - Standard

Objectif 3: - Téléobjectif

Objectif 4: - Zoom

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Flash 1: 6 - Nikon

Flash 2:

Flash 3:

Flash 4:

TC 2: 6 - Nikon

TC 3:

TC 5:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron