Sujet: probleme mise au point!!

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

probleme mise au point!!

par Guillaume06 » Jeudi 21 Février 2008 19:49

Voilà je suis en camargue je shoote un héron au 300 2.8 avec le collimateur en haut à gauche. L'oiseau est immobile j'ai mon temps je suis en appui 1/250 2.8 ma photo est floue alors que le collimateur était dans l'oeil c'est net derrièe lui que faire voila la photo bcp recadrée pour vous montrerImage

Photos: 127
Guillaume06

Pixelis...
Pixelis...

Messages: 427

Inscription: 10 Jan 2006

Localisation: Valbonne

Objectif 1:

Publicité

par Guillaume06 » Jeudi 21 Février 2008 20:35

Pensez vous à un problème du botier?
J'avais vraiment le collimateur sur l'oeil en étant en autofocus ponctuel vu qu'il était immobile.
Ce probleme est déja arivé sur certaines photos.

Photos: 127
Guillaume06

Pixelis...
Pixelis...

Messages: 427

Inscription: 10 Jan 2006

Localisation: Valbonne

Objectif 1:

par Baside » Jeudi 21 Février 2008 20:58

Faire un éssai avec des boites avec codes barres et déterminer si le back focus est réel.

Voir si le miroir est bien propre aussi.

Photos: 6
Baside

Pixelis...
Pixelis...

Messages: 351

Inscription: 15 Fév 2008

Localisation: Région Parisienne

par Guillaume06 » Jeudi 21 Février 2008 21:03

et si c'est réel: sav? C'est pas la premiere fois. Ce n'est pas systematique et là j'étais vraiment sur de mon shoot mais le résulta: flou!!

Photos: 127
Guillaume06

Pixelis...
Pixelis...

Messages: 427

Inscription: 10 Jan 2006

Localisation: Valbonne

Objectif 1:

par Job.1 » Jeudi 21 Février 2008 21:06

La taille du collimateur (grande) sur les D200 et D2 et parfois un désavantage sur ce genre de sujet, il vaut mieux dans ce cas faire la mise au point ailleurs (corps par exemple)

Photos: 931
Job.1

PIXELISTES
PIXELISTES

Messages: 16562

Inscription: 15 Mai 2005

Localisation: 83

Boitier 1: - D300

Boitier 2: - D700

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Fisheye AF 16 f/2.8 D

Objectif 3: - Micro Nik 60mm f/2.8 D AF

Objectif 4: - Nik 20mm f/2.8 Ai-S

Objectif 5: - Nik 28mm f/2.8D AF

Objectif 6: - Nik 35mm f/2 Ai-S

Objectif 7: - Nik 50mm f/1.4D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF I AF-S

Objectif 9: - Nik MF 500mm f/4 P IF-ED

Objectif 10:

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Cordialement 8-)
Job.1 Job-360

par Guillaume06 » Jeudi 21 Février 2008 22:36

j'étais sur la tete alors pourquoi la mise au point en arriere?

Photos: 127
Guillaume06

Pixelis...
Pixelis...

Messages: 427

Inscription: 10 Jan 2006

Localisation: Valbonne

Objectif 1:

par 6306 » Jeudi 21 Février 2008 23:54

A mon avis il me semble aussi que l'hypothèse de Job.1 doit être juste, je crois avoir lu quelque part que si le sujet visé est trop petit par rapport au collimateur, il ne serait pas étonnant alors que l'AF décroche...

A mon avis c'est cela, d'autant plus que la photo que tu as envoyée est un crop .
Alors sur la taille de départ la tête de l'oiseau devait être assez petit voire trop pour que l' AF s'y accroche.

Photos: 240
6306

Pixelistes
Pixelistes

Messages: 1966

Inscription: 24 Nov 2005

par Guillaume06 » Vendredi 22 Février 2008 0:19

Peut etre.Il faudra que j'en fasse de nouvelles pour vérifier.

Photos: 127
Guillaume06

Pixelis...
Pixelis...

Messages: 427

Inscription: 10 Jan 2006

Localisation: Valbonne

Objectif 1:

par gédé » Vendredi 22 Février 2008 14:09

Deux problèmes possibles :
1) problème de back focus, et dans ce cas il est nécessaire de confier l'objectif au SAV.

2) Comme l' a dit job 1, c'est l'AF qui a peut-être patiné. Parfois, ce problème survient lorsqu'il y a plusieurs motifs qui peuvent l'induire en erreur. La tête et l'œil étant situés sur un même plan, tu pouvais faire un cadrage décadrage en faisant le mise au point juste à côté de l'œil (mais dans le feu de l'action, y pense-t-on nécessairement ?).

Il faut voir également quel mode AF as-tu pris (sélectif, dynamique ?).

Ceci dit, le D 200 est parfois chiant sur ce genre de cas...

gédé

Pi........
Pi........

Messages: 35

Inscription: 12 Aoû 2007

Localisation: Châtelet (Belgique)

Objectif 1:

par ChtiSavoyard » Vendredi 22 Février 2008 23:14

6306 a écrit:A mon avis il me semble aussi que l'hypothèse de Job.1 doit être juste, je crois avoir lu quelque part que si le sujet visé est trop petit par rapport au collimateur, il ne serait pas étonnant alors que l'AF décroche...

A mon avis c'est cela, d'autant plus que la photo que tu as envoyée est un crop .
Alors sur la taille de départ la tête de l'oiseau devait être assez petit voire trop pour que l' AF s'y accroche.


Bonsoir,

J'ai fait des essais ce midi: mésange et rouge-gorge à 8-10 mètres au 80-200mm f/2.8 @ 200mm, ISO 100 puis 200, repère AF central, puis latéral D/G, modes AF-C et AF-S.

Effectivement, si le sujet est vraiment petit, c'est franchement difficile d'obtenir une MAP correcte, même en fermant à 5.6/8 pour s'aider de la PDC !

J'ai fait 28 photos de test, en bonnes conditions de lumière et de contraste: 70% de déchets !

Il y a moyen de "définir" une taille de collimateur central plus petite ??

Photos: 87
ChtiSavoyard

Pixelist..
Pixelist..

Messages: 724

Inscription: 13 Déc 2006

Localisation: Chambéry, Savoie, Rhône-Alpes

Boitier 1: - Nikon D300

Objectif 1: - Tokina 12-24 f/4 AT-X Pro

Objectif 2: - Tokina AF 28-70mm f/2.6-2.8 AT-X Pro

Objectif 3: - Tokina AF 80-200mm f/2.8 AT-X Pro

Flash 1: - Metz mecablitz 48 AF-1 digital

par Guillaume06 » Samedi 23 Février 2008 0:02

Tes mésanges et autres rouges gorges etaient ils en train de bouger quand tu shootais?

Photos: 127
Guillaume06

Pixelis...
Pixelis...

Messages: 427

Inscription: 10 Jan 2006

Localisation: Valbonne

Objectif 1:

par ChtiSavoyard » Samedi 23 Février 2008 0:09

de gouvenain a écrit:Tes mésanges et autres rouges gorges etaient ils en train de bouger quand tu shootais?


Oui, mais pas trop (j'ai attendu leur quasi immobilité) !

J'ai aussi eu le problème alors qu'ils étaient perchés, face 3/4 à 10m de moi ...

Essai fait sur le chat: pas de problème ...

Photos: 87
ChtiSavoyard

Pixelist..
Pixelist..

Messages: 724

Inscription: 13 Déc 2006

Localisation: Chambéry, Savoie, Rhône-Alpes

Boitier 1: - Nikon D300

Objectif 1: - Tokina 12-24 f/4 AT-X Pro

Objectif 2: - Tokina AF 28-70mm f/2.6-2.8 AT-X Pro

Objectif 3: - Tokina AF 80-200mm f/2.8 AT-X Pro

Flash 1: - Metz mecablitz 48 AF-1 digital

par godjc » Samedi 23 Février 2008 19:47

Bonjour, en passant au D200, j'ai rencontré le même problème que toi.

En fait, j'avais, en bidouillant, changé le réglage de l'autofocus* et je l avais mis en Priorité au déclenchement ... Embarassed Du coup, la photo était prise sans que la MAP* ne soit finie.

Deux topics, récents de ce forum, traitent d'un problème d'autofocus*, peut être une piste pour vous.

Les menus de A1 à A4 sont primordiaux, tout mauvais réglage rend l'appareil capricieux.

Un astérisque à gauche de la lettre (exemple : *a1) indiquerait que tu as changé la configuration par défaut.

Photos: 12
godjc

Pixel.....
Pixel.....

Messages: 139

Inscription: 29 Mai 2006

Localisation: Bourges, Cher

Objectif 1:

par Guillaume06 » Samedi 23 Février 2008 21:25

C'est priorité à la mise au point

Photos: 127
Guillaume06

Pixelis...
Pixelis...

Messages: 427

Inscription: 10 Jan 2006

Localisation: Valbonne

Objectif 1:

par godjc » Samedi 23 Février 2008 23:51

Ok, désolé de ne pouvoir t'aider plus :(

Photos: 12
godjc

Pixel.....
Pixel.....

Messages: 139

Inscription: 29 Mai 2006

Localisation: Bourges, Cher

Objectif 1:

Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron