Sujet: probleme mode d'exposition nikon d200

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

probleme mode d'exposition nikon d200

par vincehd » Mardi 09 Février 2010 12:33

Bonjour à tous,

Je rencontre un problème avec mon appareil, j'ai souvent le "P" ou "S" ( mode d'exposition ) qui se met à clignoter.
Cela bloque completement l'autofocus et le déclanchement de l'appareil?

Merci d'avance pour votre aide.

Bien

vincehd

..........
..........

Messages: 6

Inscription: 09 Fév 2010

Localisation: LOIRE ATLANTIQUE (44) ST Nazaire

Boitier 1: - D200

Objectif 1: - Tam AF 18-250mm F/3.5-6.3 Di II LD Aspherical (IF) macro

Flash 1: - SB-900

Publicité

par BertrandFX » Mardi 09 Février 2010 12:37

:nikonist: :coucou2:

Bonjour vincehd,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Re: probleme mode d'exposition nikon d200

par AF_2.8 » Jeudi 11 Février 2010 16:20

Pourrais-tu nous en dire un peu plus, quels sont les réglages que tu utilises, quel objectif etc.
J'aurais tendance à dire que c'est un problème de bague de diaphragme, du genre elle n'est pas bien positionner sur la dernière valeur ce qui empêche l'appareil d'effectuer le réglage qu'il souhaite et explique également que celà ne se produise que en mode P et S seul mode ou l'appareil veut piloter le diaphragme, en mode A ou M c'est toi qui choisit donc lui il s'en fiche.
Si ton.tes objo n'ont pas de bague de diaphragme il faut t'assurer que l'objectif est bien enclencher et que rien ne gêne .

Photos: 369
AF_2.8

Pixeliste.
Pixeliste.

Messages: 845

Inscription: 26 Nov 2008

Localisation: Yvelines

Boitier 1: - D200

Flash 1: - SB-600

"La critique est facile, l'art est difficile"
autofocus-nature
Mes papillons - Promenade en france ... - Nature & Animaux - Macro

par vincehd » Jeudi 11 Février 2010 20:02

AF_2.8 a écrit:Pourrais-tu nous en dire un peu plus, quels sont les réglages que tu utilises, quel objectif etc.
J'aurais tendance à dire que c'est un problème de bague de diaphragme, du genre elle n'est pas bien positionner sur la dernière valeur ce qui empêche l'appareil d'effectuer le réglage qu'il souhaite et explique également que celà ne se produise que en mode P et S seul mode ou l'appareil veut piloter le diaphragme, en mode A ou M c'est toi qui choisit donc lui il s'en fiche.
Si ton.tes objo n'ont pas de bague de diaphragme il faut t'assurer que l'objectif est bien enclencher et que rien ne gêne .


Bonsoir AF-2.8

J'ai un objectif TAMRON 18-250mm 1:3.5-6.3, qu'appel tu bague de diaphragme?
j'ai une une bague de réglage du zoom que je peux verrouiller et une bague de mise au point.
J'ai un sélecteur AF/MF et un sélecteur VC on/off.

Salutations

vincehd

..........
..........

Messages: 6

Inscription: 09 Fév 2010

Localisation: LOIRE ATLANTIQUE (44) ST Nazaire

Boitier 1: - D200

Objectif 1: - Tam AF 18-250mm F/3.5-6.3 Di II LD Aspherical (IF) macro

Flash 1: - SB-900

Re: probleme mode d'exposition nikon d200

par AF_2.8 » Jeudi 11 Février 2010 20:16

La bague de diaphragme est une bague située à la base de l'objectif et qui permet de régler manuellement et indépendamment de l'appareil photo l'ouverture du diaphragme, mais depuis déjà quelques temps les nouveaux objectifs n'en sont plus équipé, ce qui est je pense le cas du tiens. Il faudrait vérifier que les contacts sont bien propres.
est que lorsque cela t'arrive :
- tu utilises ton flash, cela pourrait provenir du fait que le flash est entrain de ce recycler
- Tu viens de faire des photos en rafales, auquel cas cela pourrait venir du fait que le buffer est plein

Est ce que cela t'arrives dans des conditions particulières

Photos: 369
AF_2.8

Pixeliste.
Pixeliste.

Messages: 845

Inscription: 26 Nov 2008

Localisation: Yvelines

Boitier 1: - D200

Flash 1: - SB-600

"La critique est facile, l'art est difficile"
autofocus-nature
Mes papillons - Promenade en france ... - Nature & Animaux - Macro

par vincehd » Jeudi 11 Février 2010 20:26

Ce probème arrive réglièrement sans que j'utilise le flash ou le mode rafale.
L'objectif est tt neuf.

vincehd

..........
..........

Messages: 6

Inscription: 09 Fév 2010

Localisation: LOIRE ATLANTIQUE (44) ST Nazaire

Boitier 1: - D200

Objectif 1: - Tam AF 18-250mm F/3.5-6.3 Di II LD Aspherical (IF) macro

Flash 1: - SB-900

Re: probleme mode d'exposition nikon d200

par AF_2.8 » Vendredi 12 Février 2010 7:08

Pas de possibilité d'essayer avec un autre objectif ?

Photos: 369
AF_2.8

Pixeliste.
Pixeliste.

Messages: 845

Inscription: 26 Nov 2008

Localisation: Yvelines

Boitier 1: - D200

Flash 1: - SB-600

"La critique est facile, l'art est difficile"
autofocus-nature
Mes papillons - Promenade en france ... - Nature & Animaux - Macro

par vincehd » Vendredi 12 Février 2010 20:14

AF_2.8 a écrit:Pas de possibilité d'essayer avec un autre objectif ?


Bonsoir AF-2.8,

Non Je n'ai pas de deuxième objectif, mais merci qund même pour le coup de main.

Salutations

vincehd

..........
..........

Messages: 6

Inscription: 09 Fév 2010

Localisation: LOIRE ATLANTIQUE (44) ST Nazaire

Boitier 1: - D200

Objectif 1: - Tam AF 18-250mm F/3.5-6.3 Di II LD Aspherical (IF) macro

Flash 1: - SB-900

Re: probleme mode d'exposition nikon d200

par AF_2.8 » Samedi 13 Février 2010 7:54

Tu devrais essayer de poser la question sur le site de Nikon, ils sont assez rapide dans leurs réponses

Photos: 369
AF_2.8

Pixeliste.
Pixeliste.

Messages: 845

Inscription: 26 Nov 2008

Localisation: Yvelines

Boitier 1: - D200

Flash 1: - SB-600

"La critique est facile, l'art est difficile"
autofocus-nature
Mes papillons - Promenade en france ... - Nature & Animaux - Macro

par vincehd » Lundi 15 Février 2010 20:09

AF_2.8 a écrit:Tu devrais essayer de poser la question sur le site de Nikon, ils sont assez rapide dans leurs réponses


Bonsoir AF-2.8,

Voici la réponse à ma question posée sur le site de NIKON:


Nous vous remercions d'avoir contacté le support technique Nikon au sujet de votre D200.

Nikon ne peut garantir la compatibilité totale de ses boîtiers avec les objectifs TAMRON.

Pouvez-vous vérifier si le problème est le même avec un objectif compatible de la marque Nikkor ?

Si le problème ne se présente pas dans ce cas, c'est qu'il s'agit effectivement d'un problème de compatibilité.

Merci d'avance,

Notre équipe du support technique Nikon est à votre entière disposition pour tout renseignement complémentaire.

Si vous souhaitez répondre à cet email, veuillez cliquer s'il vous plait sur le lien ci-dessous.

Bien cordialement

vincehd

..........
..........

Messages: 6

Inscription: 09 Fév 2010

Localisation: LOIRE ATLANTIQUE (44) ST Nazaire

Boitier 1: - D200

Objectif 1: - Tam AF 18-250mm F/3.5-6.3 Di II LD Aspherical (IF) macro

Flash 1: - SB-900

Re: probleme mode d'exposition nikon d200

par BertrandFX » Mardi 16 Février 2010 0:55

vincehd, le plus simple est d'aller à une des nombreuses sorties organisées dans ta région par SooS region-ouest-f133.html et de faire des essais avec les objectifs des autres Pix.

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron