Sujet: probleme PanoramaStudio et capture nx

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

probleme PanoramaStudio et capture nx

par fabio83 » Samedi 05 Janvier 2008 1:10

bonsoir suite au conseil de bertrand200 j'ai testé PanoramaStudio.j'en suis ravi mais voilà mon probleme
une fois mes 2 photos(par exemple)de mon panorama assemblé je sauve en jpeg,je vois la photo dans view nx mais je ne peux l'ouvrir avec capture nx,elle ne s'affiche pas elle s'ouvre mais est toute noire.Est ce normal?(peut etre que capture ne lis pas le jpeg de panorama)
et donc comment proceder?obligé de retoucher les images avant de faire le panorama?
j'ai aussi un autre bug,mes photos prises avec mon d200 elles c'est l'inverse elles ne s'affichent pas avec view nx mais capture nx les ouvre(je ne cree pas un topic juste pour ce probleme mais si il le faut je le ferai )
merci d'avance

Photos: 2
fabio83

Pixeli....
Pixeli....

Messages: 231

Inscription: 25 Fév 2007

Localisation: toulon(var)

Objectif 1:

Publicité

par nokin14 » Lundi 07 Janvier 2008 21:46

désolé fabio83 je ne peux pas t'aider, je ne connais pas capture NX, j'utilise DXO. :|

Photos: 1496
nokin14

Membre VIP
Membre VIP

Messages: 39739

Inscription: 25 Juin 2006

Localisation: Caen

Objectif 3: - Nikkor 50mm f/1.8 AF

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

François

par fabio83 » Lundi 07 Janvier 2008 23:13

merci pour ta reponse,personne ne peut m'aider apparement.dommage ...;)

Photos: 2
fabio83

Pixeli....
Pixeli....

Messages: 231

Inscription: 25 Fév 2007

Localisation: toulon(var)

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron