Sujet: Problème pinceau réglage

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Problème pinceau réglage

par Dili » Lundi 13 Octobre 2008 20:35

J'ai un un problème avec le pinceau de réglage sous LR.

Le pinceau fonctionne très bien lorsque j'en créer un nouveau. En revanche il m'est impossible après de le modifier !

Précédemment lorsque j'activais le pinceau s'affichait tous les pinceaux de réglages sous forme d'un disque gris sur la photo et je pouvais les modifier en les sélectionnant. Désormais il ne s'affichent plus ! Je n'ai pas trouvé aux réglages...

J'ai réinstallé 2 fois LR : rien à faire ! Par exemple je n'est pas ce problème avec filtre gradué.

Quelqu'un a t il une idée pour m'aider ??
C'est vrai que LR à fait 2 / 3 gros plantages ces derniers temps, est ce que c'est lié ?

Merci.

Photos: 53
Dili

Pixel.....
Pixel.....

Messages: 139

Inscription: 26 Juil 2007

Localisation: Saint Nom la Breteche, 78860

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 80-200mm f/2.8D ED-IF AF-S

Objectif 3: - Nikkor 50mm f/1.4D AF

Objectif 4: - Nikkor 35mm f/2 D

Flash 1: - Nikon SB-800

Publicité

Photos: 53
Dili

Pixel.....
Pixel.....

Messages: 139

Inscription: 26 Juil 2007

Localisation: Saint Nom la Breteche, 78860

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 80-200mm f/2.8D ED-IF AF-S

Objectif 3: - Nikkor 50mm f/1.4D AF

Objectif 4: - Nikkor 35mm f/2 D

Flash 1: - Nikon SB-800

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron