Sujet: problème vitesse min d'obturation sur fuji S5

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème vitesse min d'obturation sur fuji S5

par flight33 » Lundi 16 Mars 2009 16:35

bonjour, je ne sais pas si certains d'entre vous utilisent cette fonction mais sur mon boitier ça n'a pas l'air de fonctionner.

Réglages:
Sensibilité auto activée
Sensibilité maximale calée sur 1600 isos.
Vitesse min d''obturation: on se met par exemple sur 1/60

En mode priorité ouverture, l'appareil n'arrive pas à respecter 1/60 (ou autre, j'en ai essayer plusieurs), il descend toujours au dessous.

Intérêt: En photo de spectacles, cette fonction me semble indispensable pour éviter les flous de bougé, quitte à avoir une photo sous-exposée, j'aimerai bien que mon S5 respecte cette vitesse minimale.

Quelqu'un a déjà essayé? Ma version de firmaware est la 1.12.
merci

Photos: 13
flight33

Pix.......
Pix.......

Messages: 59

Inscription: 12 Fév 2009

Objectif 1:

Publicité

par philippe » Lundi 16 Mars 2009 17:38

Votre S5 n'a aucun problème, cette situation est tout a fait logique si la lumière est trop faible pour une expo correct malgré la correction auto des ISO.

Au départ, votre S5 va essayer de tenir par exemple les 200ISO sélectionnés puis si la lumière baisse il va descendre la vitesse mais, arrivé a 1/60 ( vitesse mini fixée), il ne va plus "jouer" sur la vitesse mais sur les ISO et ceci jusqu'à la limite de 1600 ISO ( dans votre cas) mais si a 1600 ISO et 1/60s la lumière est encore trop faible, il reprendra sa correction sur la vitesse et là évidement il devra descendre en dessous de 1/60.

Photos: 57
philippe

Pixelist..
Pixelist..

Messages: 644

Inscription: 27 Déc 2005

Localisation: nord cotentin

Objectif 1:

ma petite galerie "voyages" sans pretention http://picasaweb.google.fr/nikoniste

par flight33 » Lundi 16 Mars 2009 17:55

merci pour votre explication, si je comprends bien donc, malgré cette fonction Vitesse d'obtu min on ne peut pas demander à l'appareil de respecter strictement une vitesse d'obturation minimale? ?
puisque concrètement, il va toujours chercher à exposer correctement la photo, d'abord dans la montée en Iso puis en bravant cette vitesse d'obturation minimale.

Photos: 13
flight33

Pix.......
Pix.......

Messages: 59

Inscription: 12 Fév 2009

Objectif 1:

par philippe » Lundi 16 Mars 2009 18:03

flight33 a écrit:merci pour votre explication, si je comprends bien donc, malgré cette fonction Vitesse d'obtu min on ne peut pas demander à l'appareil de respecter strictement une vitesse d'obturation minimale? ?
puisque concrètement, il va toujours chercher à exposer correctement la photo, d'abord dans la montée en Iso puis en bravant cette vitesse d'obturation minimale.


Vous avez tout compris.

Vous avez au départ mal interprété cette notion de "vitesse mini" .

En fait c'est la vitesse mini "avant" de démarrer la montée des ISO et ceci jusqu'à un max de 1600 ISO dans votre exemple, et donc si cela ne suffit toujours pas pour avoir une expo correcte, il reprendra la correction en agissant sur la vitesse puisque vous êtes en mode "priorité ouverture".

La seule façon d'avoir une vitesse mini qui ne "bouge" pas c'est de passer en mode S ou M et de la sélectionner.

Photos: 57
philippe

Pixelist..
Pixelist..

Messages: 644

Inscription: 27 Déc 2005

Localisation: nord cotentin

Objectif 1:

ma petite galerie "voyages" sans pretention http://picasaweb.google.fr/nikoniste

par flight33 » Lundi 16 Mars 2009 20:21

ok, réponse claire et concise, merci.

Photos: 13
flight33

Pix.......
Pix.......

Messages: 59

Inscription: 12 Fév 2009

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron