Sujet: Retardateur ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Retardateur ?

par Stéphany » Mercredi 02 Janvier 2008 20:21

Bonsoir à toutes et à tous,

Alors voilà... on vient de m'offrir un appareil photo (il s'agit apparemment du Nikon D40 qui était en promo dernièrement). Bon, je dois vous préciser que je suis carrément novice dans ce domaine (avant celui-ci, je n'avais jamais eu d'appareil, c'est dire !). Bref, j'ai d'ores et déjà pris quelques photos... Jusque là, pas de problème... Sauf que j'aurais aimé utiliser le retardateur et que cela m'est impossible. Je m'explique : j'ai bien évidemment commencé par lire le manuel... On me dit qu'il faut aller dans le menu des réglages personnalisés... ok... pour enfin tomber sur le fameux "retardateur". Là, je coche le petit carré devant, puis fait OK et retourne sur la 1ère page du menu pour enfin tester le retardateur en prenant une photo quelconque... Comme cela ne fonctionnait pas, je suis retournée dans les réglages personnalisés puis sur "retardateur" qui n'était plus coché ??? Bref, chaque fois que je le coche puis que j'y retourne, il est à nouveau décoché ??? Ma question est donc la suivante : comment sélectionner le mode retardateur ? (parce qu'à part cocher le petit carré devant et cliquer sur OK, je ne vois pas bien ce que je pourrais faire de plus ? (bon, je sais que je ne suis pas très douée -le moins que l'on puisse dire :mrgreen: - mais quand même !)

Merci pour votre aide en tout cas et..... Bonne année 2008 à toutes et à tous !!! :wink:



PS : j'ai eu beau faire une recherche à ce sujet sur le forum, je n'ai rien trouvé qui réponde à ma question (mais bon, les fonctions recherche ne sont pas toujours très au point)

Stéphany

..........
..........

Messages: 8

Inscription: 02 Jan 2008

Objectif 1:

Publicité

par Stéphany » Jeudi 03 Janvier 2008 18:21

Bonsoir,


Personne ne peut m'aider ? Bon, je suis bien sur le mode retardateur (10 sec.). J'ai bien coché ce qu'il fallait dans le menu, etc... mais lorsque j'essaie de prendre une photo, le retardateur ne se déclenche pas... et je n'arrive pas à comprendre pourquoi ? (le manuel ne m'est d'aucune aide en l'occurence)
Mais bon, si je vous ennuie avec mes questions, je vais essayer de trouver une solution ailleurs... :wink:

Stéphany

..........
..........

Messages: 8

Inscription: 02 Jan 2008

Objectif 1:

par nicco » Jeudi 03 Janvier 2008 19:53

slt

je pense que tu devrais poster ta question dans la rubrique D40

là quelqu'un t'aidera j'en suis sur :wink: :wink:

Photos: 63
nicco

Pixelistes
Pixelistes

Messages: 1681

Inscription: 30 Déc 2006

Localisation: Var

Boitier 1: - D80

Boitier 2: - COOLPIX 3100

Objectif 1: - Nik 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 2: - Nik 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Sig 150mm f/2.8 DG EX

par Stéphany » Dimanche 06 Janvier 2008 18:49

Bah... je suis pas dans le bon topic ? C'est bien le "topic des problèmes techniques", non ? :( Bon, je vais essayer de reposter ma question dans un autre topic alors... Merci quand même nicco :wink:

Stéphany

..........
..........

Messages: 8

Inscription: 02 Jan 2008

Objectif 1:

par chounim » Dimanche 06 Janvier 2008 19:02

bonsoir stef,
1ere méthode :

dans ton menu "icone petit crayon", tu as le sous-menu 11-commande"rondbarré"/Fn (Fn=bouton de fonction)
La dedans, tu choisis, retardateur, de cette facon, tu obtients le mode retardateur en appuyant sur e bouton de fonction (à coté de l'écusson argenté D40 de l'appareil).
tu as l'autre sous-menu 16-retardateur pour paramétrer son fonctionnement.

pour prendre ta photo avec le retardateur, appui sur le bouton de fonction avant et ton écran de controle change. voila, c'est pret a retarder ;)

2eme méthode:

Tu peux appuyer sur le bouton en bas a gauche de l'écran, deux fois, pour accéder aux différents paramètres.
Parcours les réglages jusqu'à mode de prise de vues, sélectionne ici :retardateur, et voila ;)

Photos: 34
chounim

Pixeli....
Pixeli....

Messages: 277

Inscription: 07 Nov 2007

Boitier 1: - Nikon FM

Boitier 2: - Nikon D40X

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron