Sujet: SB600 "lent"

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

SB600 "lent"

par alaing31 » Lundi 15 Décembre 2014 14:51

Bonjour j'utilise un SB600 sur mon D600, et malgré que je n'utilise pas le mode rafale du boîtier, si j'enchaîne rapidement les photos, le flash n'a pas le temps de se recharger entre deux photos et j'ai souvent deux ou trois photos sans flash avant que ce dernier soit de nouveau opérationnel.
Est ce normal, ou bien ce flash n'est il pas adapté ou est ce du à une mauvaise utilisation de ma part ?

Photos: 57
alaing31

Pixelis...
Pixelis...

Messages: 394

Inscription: 13 Mai 2012

Localisation: 31820 - Pibrac

Boitier 1: - Nikon D610

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Sigma 24-105mm f/4 DG OS HSM ART

it don t mean a thing if you ain't got that swing
Publicité

Re: SB600

par sari3 » Lundi 15 Décembre 2014 16:13

Bonjour,

Ca dépends de la puissance du flash utilisé, des piles aussi.

Par exemple, si tu te mets en TTL, et intérieur par trop sombre (genre 1/64 ou 1/32), à 1000iso, une rafale 3 images avec des piles bien chargée doit passer sans soucis.

sari3

Pixe......
Pixe......

Messages: 85

Inscription: 25 Nov 2014

Objectif 1:

Re: SB600 "lent"

par alaing31 » Mardi 16 Décembre 2014 10:26

Merci je vais vérifier l'état de charge de mes batteries et éventuellement utiliser des piles pour comparer. Sinon effectivement je suis en TTL.

Photos: 57
alaing31

Pixelis...
Pixelis...

Messages: 394

Inscription: 13 Mai 2012

Localisation: 31820 - Pibrac

Boitier 1: - Nikon D610

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Sigma 24-105mm f/4 DG OS HSM ART

it don t mean a thing if you ain't got that swing

Re: SB600

par sari3 » Mardi 16 Décembre 2014 10:28

Essai d'être à 800 iso au moins, sachant que même à 1250 iso, tu n'auras pas de bruit voir même 2000 puisque tu es en FX, si tu mets l'iso en auto, ca sera à 500 iso avec le flash (enfin je pense, avec mon D90, il se met à 500 iso).

sari3

Pixe......
Pixe......

Messages: 85

Inscription: 25 Nov 2014

Objectif 1:

SB600 "lent"

par alaing31 » Mardi 16 Décembre 2014 10:45

Ok je vais tester

Photos: 57
alaing31

Pixelis...
Pixelis...

Messages: 394

Inscription: 13 Mai 2012

Localisation: 31820 - Pibrac

Boitier 1: - Nikon D610

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Sigma 24-105mm f/4 DG OS HSM ART

it don t mean a thing if you ain't got that swing
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron