Sujet: Suis je le seul à être déçu par le D200...

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par Cyril » Lundi 20 Mars 2006 8:39

Effectivement il serait intéressant de savoir si les possesseurs d'autres boitiers équipés de capteur 10 MP et plus ont également constaté ce problème. Le filtre passe bas doit jouer un rôle dans cette histoire. Peut être que le phénomène est moins génant sur le D2x ou Canon 5D pour cette raison, ou une autre...

Ce que je constate pour l'instant c'est qu'il est plus génant avec les objectifs les plus piqués. C'est plus sensible avec le 60 ou le 50 de F/1,4 à F/8 qu'avec le 35 F/2 à F/2 :-D
Cela dépend aussi du style de photo. Si le sujet ne contient pas trop de micro détails le phénomène est moins génant, l'image est simplement plus douce ou plus molle.

Il ne faut pas trop dramatiser. Toutes les photos réalisé à une vitesse = à la focale ne sont pas "juste bonne pour du 10x15" :-D
il faut simplement avoir conscience du problème, savoir quand il devient critique et apporter sa lumière si il en manque. J'aime pas trop mais bon ...

Macro, le boitier est bon pour la macro. Quand ça veut jouer ça joue même drôlement bien :-D
Je fait des photo de mobilier archéologique sur banc repro avec deux sb800, mode manuel 1/250 et F/16, mise au point manuelle et là aucun problème. La différence avec le D70 est bien visible, le capteur 10 MP fait la différence sur la texture de surface des silex par exemples. L'effet de contour un peu "picturaliste"du D70 est quasi absent et surtout les couleurs sont plus justes, les histogrammes par couche plus homogène. Du coup les images demandent moins de travail. Pour moi la retouche se concentre essentiellement sur la balance des blancs et sur la courbe LST pour placer les contrastes. Ensuite c'est de l'optimisation (saturation, accentuation).

Photos: 53
Cyril

Pixe......
Pixe......

Messages: 83

Inscription: 13 Fév 2006

Localisation: Engins (38)

Objectif 1:

par Invité » Lundi 20 Mars 2006 14:13

Gilopix a écrit:J'avais lu la démonstration de tonton bruno sur photim, c'était clair et très évident.

Une solution simple: le trépied. Ou augmenter la vitesse (1/200 pour une focale de 60mm).

N'ayant le D200 que depuis 2 jours, je ne peux rien dire. Ta remarque sur Canon est juste, il faudrait demander aux Canonistes. Ce qui est sûr, c'est que les bons vieux zooms argentiques en prennent un sacré coup derrière les oreilles avec ce capteur (j'ai essayé un 28-105 et mon 35-70 pourtant f2,8 qui passait plutot bien avec le D70).

et c'était quoi cette explication claire et évidente ?

Invité

par Phaco » Lundi 20 Mars 2006 15:06

bonne partie[quote="Cyril"]Effectivement il serait intéressant de savoir si les possesseurs d'autres boitiers équipés de capteur 10 MP et plus ont également constaté ce problème. Le filtre passe bas doit jouer un rôle dans cette histoire. Peut être que le phénomène est moins génant sur le D2x ou Canon 5D pour cette raison, ou une autre...

Si le sujet ne contient pas trop de micro détails le phénomène est moins génant, l'image est simplement plus douce ou plus molle.

Il ne faut pas trop dramatiser. Toutes les photos réalisé à une vitesse = à la focale ne sont pas "juste bonne pour du 10x15" :-D
il faut simplement avoir conscience du problème, savoir quand il devient critique et apporter sa lumière si il en manque. J'aime pas trop mais bon ...

Macro, le boitier est bon pour la macro. Quand ça veut jouer ça joue même drôlement bien.
Je fait des photo de mobilier archéologique sur banc repro avec deux sb800, mode manuel 1/250 et F/16, mise au point manuelle et là aucun problème. La différence avec le D70 est bien visible, le capteur 10 MP fait la différence sur la texture de surface des silex par exemples. L'effet de contour un peu "picturaliste"du D70 est quasi absent et surtout les couleurs sont plus justes, les histogrammes par couche plus homogène. Du coup les images demandent moins de travail. Pour moi la retouche se concentre essentiellement sur la balance des blancs et sur la courbe LST pour placer les contrastes. Ensuite c'est de l'optimisation (saturation, accentuation).[/q

Salut Cyril,

je suis d'accord avec toi pour ton analyse...

Mais je trouve râlant qu'avec un apppareil de ce prix et prônant comme argument un nombre de pixels impressionant, on ne puisse pas faire mieux qu'avec notre bon vieux D70, je parle bien entendu des photos prises SANS FLASH et à des vitesses lentes de moins de .

En fait on a le choix entre .
1-Faire des photos à des vitesses rapides de l'ordre de 1/250 et plus....en admettant que la lumière suffise, ou d'utiliser une lumière artificielle, ou encore de "monter les Iso" à 400 voir 800, ce qui va automatique généré du bruit qui enlève une bonne partie du "piqué" à l'image.....!
2-Acheter des objectifs "stabilisés" VR qui n'ont pas le choix de focales des autres objectifs.

Il me semble que l'on est en train d'appliquer la "politique du ¨pire" pour pouvoir utiliser notre nouveau magnifique jouet....

Je veux dire qu'il n'y a rien de plus énervant que de se rendre compte après l'avoir acheté, que l'on est obligé de faire des concessions techniques auxquelles on ne s'attendait pas, qui relativisent les fabuleux avantages de notre nouvel merveilleux appareil.

ALORS QU'AVANT L'ACHAT PERSONNE NE LE SAVAIT, EN TOUT CAS PAS CEUX QUI L'ON RECU EN JANVIER 2006, ET PIRE ENCORE, C'EST EN TOUT CAS PAS NIKON QUI L'AURAIT DIT OU MEME SOUS-ENTENDU !!!

Résultat, on en est à se dire qu'après tout on aurait probablement mieux fait d'en rester au D70 avec ses 6 millions de pixels, ou bien de SAVOIR à l'avance qu'il faudra acheter des objectifis VR pour pouvoir profiter de notre nouveau BéBé......C'est ce qu'on appelle "pousser à la consommation".....

Voilà, je me suis un peu défoulé, mais j'aimerais bien savoir si je vois juste ou si je me trompe....

La situation est-elle bien comme ceci ou non ?
Merci de vos lumières
Amicalement
Phaco

Photos: 8
Phaco

Pixel.....
Pixel.....

Messages: 108

Inscription: 02 Déc 2005

Objectif 1:

Cordialement
Phaco

http://www.ghali.ch

par stephh » Lundi 20 Mars 2006 15:24

Résultat, on en est à se dire qu'après tout on aurait probablement mieux fait d'en rester au D70 avec ses 6 millions de pixels, ou bien de SAVOIR à l'avance qu'il faudra acheter des objectifis VR* pour pouvoir profiter de notre nouveau BéBé......C'est ce qu'on appelle "pousser à la consommation".....


j'ai pas d'objo VR et tout va bien :)

Photos: 2165
stephh

Membre VIP
Membre VIP

Messages: 37548

Inscription: 26 Nov 2005

Localisation: Morges, CH

Boitier 1: - D300

Boitier 2: - D60

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Nik 12-24mm f/4G ED-IF AF-S DX

Objectif 3: - Nik 17-55mm f/2.8G ED-IF AF-S DX

Objectif 4: - Nik 35mm f/1.8G AF-S DX

Objectif 5: - Micro Nik 60mm f/2.8 ED AF-S

Objectif 6: - Nik 70-200mm f/2.8G ED-IF AF-S VR

Objectif 7: - Micro Nik 105 f/2.8 D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF II AF-S

Objectif 9: - Nik 18-55mm f/3.5-5.6G ED AF-S DX II

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Flash 4: - SB-R200

par Phaco » Lundi 20 Mars 2006 15:44

stephh a écrit:
j'ai pas d'objo VR et tout va bien :)


Que veux-tu dire par tout va bien ?
Comment as-tu résolu le "flou de bougé", à des petites vitesses ?

Moi aussi je n'ai pas d'objectifs VR, et quelque part je suis amoureux de mon D200, mais je trouve dommage.....voir mon intervention un peu plus haut...
Cordialement
Phaco

Photos: 8
Phaco

Pixel.....
Pixel.....

Messages: 108

Inscription: 02 Déc 2005

Objectif 1:

Cordialement
Phaco

http://www.ghali.ch

par ramoutchoo » Lundi 20 Mars 2006 15:59

Moi aussi je suis decu . Decu que nikon ne l'aie pas sorti plus tot :lol: :lol:

Photos: 12
ramoutchoo

Pixeli....
Pixeli....

Messages: 229

Inscription: 31 Déc 2005

Localisation: belgique verviers

Objectif 1:

par Kayou » Lundi 20 Mars 2006 16:15

marrant de lire ceci sachant qu'on a aussi pu lire qu'avec un D2x on gagnait 1/2 stops grâce à la meilleur stabilité du boitier.
Et pourtant le D2x a pas mal de pixels...

Photos: 10
Kayou

Pixelistes
Pixelistes

Messages: 2717

Inscription: 18 Oct 2005

Localisation: Noisy le Grand

Objectif 1:

par Mademoiselle Poux » Lundi 20 Mars 2006 17:00

stephh a écrit:j'ai pas d'objo VR et tout va bien :)

Moi pareil ! :-D

Mademoiselle Poux

Pixelis...
Pixelis...

Messages: 397

Inscription: 08 Fév 2006

Objectif 1:

par Phaco » Lundi 20 Mars 2006 17:28

Mademoiselle Poux a écrit:
stephh a écrit:j'ai pas d'objo VR et tout va bien :)

Moi pareil ! :-D


Alors tant mieux si tout va bien, mais ça ne répond pas à ma question...
concernant le "flou de bougé".

Amicalement
Phaco

Photos: 8
Phaco

Pixel.....
Pixel.....

Messages: 108

Inscription: 02 Déc 2005

Objectif 1:

Cordialement
Phaco

http://www.ghali.ch

par stephh » Lundi 20 Mars 2006 17:44

ben, montage d'iso et objos lumineux.
peut-etre que tes attentes du d200 étaient trop élevées ?

Photos: 2165
stephh

Membre VIP
Membre VIP

Messages: 37548

Inscription: 26 Nov 2005

Localisation: Morges, CH

Boitier 1: - D300

Boitier 2: - D60

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Nik 12-24mm f/4G ED-IF AF-S DX

Objectif 3: - Nik 17-55mm f/2.8G ED-IF AF-S DX

Objectif 4: - Nik 35mm f/1.8G AF-S DX

Objectif 5: - Micro Nik 60mm f/2.8 ED AF-S

Objectif 6: - Nik 70-200mm f/2.8G ED-IF AF-S VR

Objectif 7: - Micro Nik 105 f/2.8 D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF II AF-S

Objectif 9: - Nik 18-55mm f/3.5-5.6G ED AF-S DX II

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Flash 4: - SB-R200

par ap-six » Lundi 20 Mars 2006 17:48

stephh a écrit:j'ai pas d'objo VR et tout va bien :)
+1


Il est admis chez les Canonistes que la vitesse d'obturation doit être au moins égale à la focale réelle si l'on veut éviter les flous de bougés. Soit : Vitesse=Focale*CoefCapteur (1.5 sur Nikon).
J'ai toujours procédé ainsi sur 350D et 20D. Je ne vois donc pas où est le problème avec le D200 (que j'utilise de la même manière sans aucun soucis).

Amicalement.

Photos: 34
ap-six

Pixelis...
Pixelis...

Messages: 360

Inscription: 04 Jan 2006

Localisation: St Laurent-du-Var

Objectif 1: - Tamron AF 28-75mm f/2.8 SP XR Di

Objectif 2: - Nikkor 70-210mm f/4-5,6 AFD

par Invité » Lundi 20 Mars 2006 18:15

stephh a écrit:
Résultat, on en est à se dire qu'après tout on aurait probablement mieux fait d'en rester au D70 avec ses 6 millions de pixels, ou bien de SAVOIR à l'avance qu'il faudra acheter des objectifis VR* pour pouvoir profiter de notre nouveau BéBé......C'est ce qu'on appelle "pousser à la consommation".....


j'ai pas d'objo VR et tout va bien :)

et moi je ne vois pas le rapport entre VR et Mpx

Invité

par Cyril » Lundi 20 Mars 2006 18:22

De quoi parle t'on.
1 Attention chef d'ouevres :-D
2 Attention chef d'oeuvres massacrés par le flou de bougé made by D200 :-D

D200, 60mm F/2,8, 1/80, F/4, 100 iso. netteté moyen élevée (remontée sous Nc, moyenne basse à la prise de vue)
Image

Image

D200, 60mm F/2,8, 1/80, F/16, 200 iso. netteté moyenne haute. les deux coudes possés au sol.
Image

Image


Voila l'horreur. :-D
La première n'est pas super nette, elle est trés "molle", manque un peu de definition. Sur la deuxième le flou de bougé est visible.différent.
Il me semble que j'aurais fait mieux avec le D70 et que ce mieux serait visible sur un tirage 20x30.
J'ai d'autres images dont je n'explique pas la douceur, la mollesse ou qui sont visiblement bougés dans des conditions ou j'assurais avec le D70.
L'histoire du plus grand nombre de photosites balayés par un même mouvement, bien que trés simpliste, me semble tenir. Si vous avez d'autres hypothèses je suis preneur.
Peut être ai-je simplement pris un coup de vieu en tapant mon code de CB le jour ou j'ai acheté le boitier :-D

Photos: 53
Cyril

Pixe......
Pixe......

Messages: 83

Inscription: 13 Fév 2006

Localisation: Engins (38)

Objectif 1:

Dernière édition par Cyril le Lundi 20 Mars 2006 18:24, édité 2 fois.

par Phaco » Lundi 20 Mars 2006 18:23

alex@viseereflexe a écrit:
stephh a écrit:j'ai pas d'objo VR et tout va bien :)
+1


Il est admis chez les Canonistes que la vitesse d'obturation doit être au moins égale à la focale réelle si l'on veut éviter les flous de bougés. Soit : Vitesse=Focale*CoefCapteur (1.5 sur Nikon).
J'ai toujours procédé ainsi sur 350D et 20D. Je ne vois donc pas où est le problème avec le D200 (que j'utilise de la même manière sans aucun soucis).

Amicalement.


Merci Alex@viseereflexe,

je suis d'accord avec toi, et je crois que je vais me contenter de cette réponse.... car c'est vrai que l'on a toujours dit que pour éviter les flous de bougés, il faut que la vitesse d'obturation doit être égale ou plus à la focale réelle...
Mais en lisant les différents topics sur le forum, j'ai eu l'impression qu'avec le D200 le problème de flous de bougé était plus important.

Si ce n'est pas le cas, alors mille fois TANT MIEUX ! je suis rassuré.

Merci en tout cas pour ta réponse
Amicalement
Phaco

Photos: 8
Phaco

Pixel.....
Pixel.....

Messages: 108

Inscription: 02 Déc 2005

Objectif 1:

Cordialement
Phaco

http://www.ghali.ch

par Invité » Lundi 20 Mars 2006 18:27

M'enfin ! Du flou de bougé c'est par ce qu'on bouge, pas par ce qu'on a 10 Mpx !
Plus on achète du matos cher et plus on se trouve des excuses quand on rate un cliché :mrgreen:

Invité
Poster une réponse
PrécédenteSuivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron