Pixelistes • sur exposition continuelle : Nikon D200

Sujet: sur exposition continuelle

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

sur exposition continuelle

par Beghoura » Lundi 03 Décembre 2007 15:19

Bonjour à tous ,
Je m’en remets à votre sagacité, n’ayant jamais eu de problèmes avec mes objectifs. Cet AM j’ai décidé de faire du noir et blanc. En repassant en mode normal, j’ai eu la désagréable surprise que mes photos sont toutes surexposées en mode A et S M et P. J’ai essayé mes objectifs même constat. Je suis dubitatif…. Quelqu’un peut t’il m’aider à comprendre ?
Merci

Photos: 158
Beghoura

Pixeli....
Pixeli....

Messages: 184

Inscription: 15 Mar 2006

Objectif 1:

Publicité

par Björk » Lundi 03 Décembre 2007 15:25

Pourrais-tu nous poster un exemple :?: :-D
Sinon vérifier si la courbe est bien celle d'origine, et voir aussi si le correction d'exposition n'est pas active... mais en même temps je crois que cette correctioin n'est pas activable en mode M (mais bon, autant vérifier quand même).

Björk

par Beghoura » Lundi 03 Décembre 2007 16:29

Merci pour ta promptitude à me répondre, j’ai tout vérifié, normal sur tout, de plus je n’ai jamais changé la courbe. J’ai même remis à jour une 2em fois la mise à jour dès fois que…
Mais rien n’y fait, cela est arrivé juste après quelques photos en NB. En augmentant le diaphragme vers 22 et 32 c’est là que c’est le plus critique. Si ce même diaphragme est de 5 à 10 la surex est moins critique( P). en manuel ou A j’ai des valeurs totalement farfelues et cela sur tt mes objectifs, alors que tt allais bien… Bon je retourne une photo

Photos: 158
Beghoura

Pixeli....
Pixeli....

Messages: 184

Inscription: 15 Mar 2006

Objectif 1:

par Björk » Lundi 03 Décembre 2007 16:55

Serait-ce la cellule :?:
As-tu nettoyer ton capteur dernièrement :?:
Peut-être as-tu déposé quelques poussières (ou autres choses dessus). Ceci pourrait expliquer la sur-ex du fait de son obstruction :arrow: :?: :idea:

Björk
Dernière édition par Björk le Lundi 03 Décembre 2007 18:22, édité 2 fois.

par lviatour » Lundi 03 Décembre 2007 16:58

Essaye aussi un reset du boîtier pour revenir aux réglages d'origines. Je pense aussi à une crasse sur les contacteurs, miroir, dépoli.

Photos: 1468
lviatour

Membre VIP
Membre VIP

Messages: 11926

Inscription: 27 Nov 2006

Localisation: Belgique (Bruxelles et Hamois)

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D4

Boitier 3: - Nikon D90

Boitier 4: - Nikon FE

Boitier 5: - Nikon Nikkormat FT3

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Nikkor 85mm f/1,4G AF-S

Objectif 8: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 9: - Nikkor 600mm f/4G ED AF-S VR

Objectif 10: - Sigma 150mm f/2.8 DG EX

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-700

Flash 3: - Nikon SB-700

Flash 4: - Nikon SB-600

TC 2: - SIGMA Teleconvertisseur 2× APO EX

TC 3: - KENKO 1,4X Pro 300 Nikon AF DG

TC 5: - SIGMA Teleconvertisseur 1,4× APO EX

par Björk » Lundi 03 Décembre 2007 17:01

Une crasse sur un miroir ou un dépoli de changerait en rien la mesure d'exposition... :|

Björk

par lviatour » Lundi 03 Décembre 2007 17:05

Björk a écrit:Une crasse sur un miroir ou un dépoli de changerait en rien la mesure d'exposition... :|


Et la mesure elle est faite où à ton avis pendant que tu regardes dans le viseur? Derrière le rideau qui est fermé et le miroir abaissé? Seul le mode ittl permet une mesure pendant la prise de vue, donc en dehors du mode ittl la mesure est faite à travers le miroir et le dépoli.

Voilà un schéma du trajet lumineux vers le système de mesure reflex:
http://www.astrosurf.com/luxorion/Physi ... -paths.jpg
Citation du site:
"aspect du miroir réflex du Nikon D200 dans lequel se reflète le verre de visée. A droite, les deux trajets suivis par un rayon lumineux : une fraction de la lumière est réfléchie vers le capteur CCD "3D couleur" (posemètre) situé sur le plancher de la chambre noire où se situe également les capteurs de l'autofocus"

Photos: 1468
lviatour

Membre VIP
Membre VIP

Messages: 11926

Inscription: 27 Nov 2006

Localisation: Belgique (Bruxelles et Hamois)

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D4

Boitier 3: - Nikon D90

Boitier 4: - Nikon FE

Boitier 5: - Nikon Nikkormat FT3

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Nikkor 85mm f/1,4G AF-S

Objectif 8: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 9: - Nikkor 600mm f/4G ED AF-S VR

Objectif 10: - Sigma 150mm f/2.8 DG EX

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-700

Flash 3: - Nikon SB-700

Flash 4: - Nikon SB-600

TC 2: - SIGMA Teleconvertisseur 2× APO EX

TC 3: - KENKO 1,4X Pro 300 Nikon AF DG

TC 5: - SIGMA Teleconvertisseur 1,4× APO EX

par Björk » Lundi 03 Décembre 2007 17:25

La cellule étant en bas, je ne pensais vraiment pas que le miroir lui renvoyait quoi que ce soit... mais uniquement vers le prisme... :shock: :mrgreen:

Ici j'ai retrouvé le site dont tu fais référence... mais dommage qu'on ne puisse voir plus bas... je ne comprends ce qu'il y a non plus sur le miroir. Une sorte de 2ème miroir ??????

Image

Björk
Dernière édition par Björk le Lundi 03 Décembre 2007 17:32, édité 1 fois.

par Björk » Lundi 03 Décembre 2007 17:30

Ca y est, j'ai trouvé quelque chose de plus grand... je comprends mieux, merci :-D

Image

Bon aller, j'y retourne :mrgreen:

Image

Björk

par Beghoura » Lundi 03 Décembre 2007 18:22

Bonjour à tous,
J'ai fait un reset, nettoyage cellule jamais effectuée. J'ai vérifié nickel, et tjrs le problème...

Ce qui est bizarre c'est que le mode P atténue le phénomène. Mais je ne vois tjrs pas le pourquoi du problème et je suis en Tunisie en ce moment. Alors le SAV...
C'est la première fois que j'utilisais le mode BW; Cela peut-il venir de ce mode???
Merci de votre aide.

Photos: 158
Beghoura

Pixeli....
Pixeli....

Messages: 184

Inscription: 15 Mar 2006

Objectif 1:

par Björk » Lundi 03 Décembre 2007 18:25

Bah normalement... non :???:

PS: Une petit photo en exemple :?: :-D

Björk

par Beghoura » Lundi 03 Décembre 2007 19:20

Je retourne une photoImage
Image

Photos: 158
Beghoura

Pixeli....
Pixeli....

Messages: 184

Inscription: 15 Mar 2006

Objectif 1:

par Björk » Lundi 03 Décembre 2007 19:33

Ah ouais quand même :shock: :shock: :shock: :shock: :shock:
Et donc en manuel c'est pareil tu dis :???:
Bah là moi, j'en sais rien :???:

Björk

par Beghoura » Lundi 03 Décembre 2007 19:44

A S M j'ai se problème, P il y a le problème mais moins.... J'ai envoyé un courrier au SAV de Nikon.... J'attends.
J'ai l'impression qu'il y a une m***e dans l'électronique, enfin je ne sais pas et je ne veux pas trifouiller le boitier.
On dirait qu'il y a un décalage sur l'exposition au fur et à mesure que je diminue le diag ( vers 18,22,...) ... Je prends grand soin du matos alors je suis étonné. Merci pour votre aide. J'espère avoir la solution au plus vite ....

Photos: 158
Beghoura

Pixeli....
Pixeli....

Messages: 184

Inscription: 15 Mar 2006

Objectif 1:

par Joundi » Mardi 04 Décembre 2007 1:04

Bonjour,
As-tu vérifié si ton diaphragme se fermait correctement ? Peut-être un problème de levier (à droite de la baïonnette en regardant de face) ?

Photos: 78
Joundi

Pixelis...
Pixelis...

Messages: 322

Inscription: 27 Mai 2005

Localisation: 37

Boitier 1: - Nikon D3X

Boitier 2: - Nikon D300

Boitier 3: - Nikon D1X

Boitier 4: - Nikon D1H

Boitier 5: - Canon Powershot G11

Objectif 1: - Nikkor 300mm f/2.8D ED-IF I AF-S

Objectif 2: - Nikkor 80-200mm f/2.8D ED AF

Objectif 3: - Nikkor 17-55mm f/2.8G ED-IF AF-S DX

Objectif 4: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 5: - Micro Nikkor 60mm f/2.8 D AF

Objectif 6: - Nikkor 50mm f/1.8G AF-S

Objectif 7: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 8: - Sigma 10-20mm f/4-5.6 EX DC HSM

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-800

Flash 3: - Nikon SB-28DX

TC 2: - Nikon TC-17E II

Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron