Sujet: Test de pose longue avec le D600 : Image décolorée !?

Modérateur: Modérateurs

Poster une réponse

par guidse14 » Lundi 31 Décembre 2012 0:07

fiore a écrit:
guidse14 a écrit:
fiore a écrit:
En Fx pour les expert pas vraiment de choix, un D800 lourd et lent, ou un D600 brider exprès par le "marketing" Nikon, la miseria va... :evil:


Le D800 lourd ? :hein39: Tout est relatif.. Quoi qu'il en soit, le poids est gage de stabilité à main levée :yes:


Pardon, quand je parle de lourd, je parle de fichier.


Ok on était pas sur la même fréquence :clap:. Alors là oui effectivement, ça fini par prendre de la place. Une sortie se fini toujours par quelques giga octets (en RAW 14 bits compressé sans perte). Un pc d'aujourd'hui n'a pas de peine à digérer tout ça, tant pour le stockage que pour le traitement des fichiers :wink:

Photos: 0
guidse14

Pixelistes
Pixelistes

Messages: 4944

Inscription: 15 Fév 2012

"Heureux soient les fêlés, car ils laisseront passer la lumière" - Michel Audiard

:photo2: Mes macros (et proxys) | Le noir & le blanc

Re: Test de pose longue avec le D600 : Image décolorée !?

par photoexpo » Vendredi 04 Janvier 2013 17:59

Bonjour à tous,

Le coup de l'oeilleton mis à part, plus la pose est longue, ou plutot, plus le filtre ND est important (ND400 voire plus), il est normal d'avoir les couleurs qui patissent. En général vers le bleu il me semble.

A bientôt

photoexpo

P.........
P.........

Messages: 14

Inscription: 15 Oct 2012

Boitier 1: - Nikon D7000

Boitier 2: - Nikon D90

Objectif 1: - Nikkor 24mm f/2.8D AF

Objectif 2: - Nikkor 50mm f/1.4D AF

Objectif 3: - Nikkor 135mm f/2 AF-DC

Re: Test de pose longue avec le D600 : Image décolorée !?

par Yew » Mardi 22 Janvier 2013 15:27

Bonjour
Le bouchon d'obtruction de l'occulaire est livré avec l'appareil.
Le mode d'emploi de l'appareil parle de ce sujet et conseil son utilisation pour les pauses longues.
Amicalement
Yew

Photos: 71
Yew

Pixel.....
Pixel.....

Messages: 101

Inscription: 08 Mar 2008

Objectif 1:

par arnodil » Vendredi 25 Janvier 2013 17:54

Yew a écrit:Bonjour
Le bouchon d'obtruction de l'occulaire est livré avec l'appareil.
Le mode d'emploi de l'appareil parle de ce sujet et conseil son utilisation pour les pauses longues.
Amicalement
Yew

quand on vient d'une autre marque ça fait drole quand meme. ^^ à ma 1er pose longue avec le D600 sans cache, j'ai eu la frousse de ma vie en voyant le résultant ^^

arnodil

Pi........
Pi........

Messages: 43

Inscription: 11 Jan 2013

Localisation: Nantes

Boitier 1: - Nikon D600

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 3: - Nikkor 50mm f/1.8G AF-S

par fski » Vendredi 25 Janvier 2013 18:17

arnodil a écrit:
Yew a écrit:Bonjour
Le bouchon d'obtruction de l'occulaire est livré avec l'appareil.
Le mode d'emploi de l'appareil parle de ce sujet et conseil son utilisation pour les pauses longues.
Amicalement
Yew

quand on vient d'une autre marque ça fait drole quand meme. ^^ à ma 1er pose longue avec le D600 sans cache, j'ai eu la frousse de ma vie en voyant le résultant ^^



Oui c'est pur ca qu'il est toujours bien de lire le mode d'emploi...surtout si on vient d'une autre marque :wink:

Photos: 248
fski

Pixelistes
Pixelistes

Messages: 2667

Inscription: 12 Aoû 2009

Localisation: London

Boitier 1: - Nikon D600

Boitier 2: - Fuji X100T

Objectif 1: - Nikkor 24-85mm f/3.5-4.5G ED-IF AF-S

Objectif 2: - Nikkor 20mm f/2.8D AF

Objectif 3: - Nikkor 28mm f/1.8G AF-S

Objectif 4: - Nikkor 50mm f/1.8G AF-S

Objectif 7: - Tamron AF 70-300mm f/4-5.6 SP DI VC USD

Re: Test de pose longue avec le D600 : Image décolorée !?

par Ksyrium » Vendredi 25 Janvier 2013 18:21

Je n'avais jamais eu le problème avec le D300, moi aussi j'ai eu la frousse en voyant les résultats sur le 600 :mrgreen:

En gros en voyant les photos sur l'écran arrière de l'appareil, ça a fait ça :

:hein570: un deuxième problème après les taches :cry: :cry: :cry:

Il est aussi écrit qu'avec un filtre gris neutre, il faut utiliser la mesure centrale pondérée et pas la matricielle... je confirme :mrgreen2:

Photos: 743
Ksyrium

Pixelistes
Pixelistes

Messages: 2288

Inscription: 04 Fév 2010

Localisation: Ain

Boitier 1: - Nikon D800

Objectif 1: - Sigma 24-105mm f/4 DG OS HSM ART

Objectif 2: - PC-Nikkor 28mm f/3,5

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 5: - Samyang 85mm f/1.4 IF MC Aspherical

Objectif 6: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 7: - Nikkor 80-200mm f/2.8 ED AF

Objectif 8: - Samyang 14mm f/2.8 IF ED MC Aspherical

Flash 1: - Nikon SB-700

Re: Test de pose longue avec le D600 : Image décolorée !?

par jonjojo » Vendredi 25 Janvier 2013 18:41

Ayant eu le D7000 quelques jours avant le D600, j'avais pas eu de soucis... A vérifier quels boitiers ont cet effet ...quand pas caché. D300 / D7000 déjà y'a pas, moi je serais curieux de savoir pour les D700, D800, D3S et D4

jonjojo

Pi........
Pi........

Messages: 44

Inscription: 29 Déc 2012

Objectif 1:

Re: Test de pose longue avec le D600 : Image décolorée !?

par Dormeur74 » Samedi 26 Janvier 2013 11:26

Ce problème de lumière parasite entrant par l'oeilleton lors des poses longues existait déjà en argentique ; donc bien avant la sortie du premier APN.
Je ne me souviens pas d'une dominante en argentique, mais en numérique, elle est franchement magenta.
Le sujet a été débattu sur ce site à propos des filtres gris neutres de forte densité ; au passage, lorsqu'ils sont de très bonne qualité, ils devrait être parfaitement neutres (aucune dominante).
J'ai eu la même surprise à la sortie du D3 et me suis posé les mêmes questions.

Photos: 137
Dormeur74

Membre VIP
Membre VIP

Messages: 1024

Inscription: 21 Oct 2008

Localisation: Haute-Savoie

Boitier 1: - Nikon D4s

Boitier 2: - Nikon F

Boitier 3: - Nikon F2

Boitier 4: - Nikon F3

Boitier 5: - Nikon F6

Objectif 1: - Nikkor 24 f/2.8 D

Objectif 2: - PC-Nikkor 35mm f/2,8

Objectif 3: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 4: - Nikkor 70-210 f4 AF

Objectif 5: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 6: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 7: - Micro Nikkor AI-S 55mm f/3.5 Micro

Objectif 8: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 9: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 10: - Nikkor 55mm f/1.2 AI-S

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

Re: Test de pose longue avec le D600 : Image décolorée !?

par patrikB » Samedi 26 Janvier 2013 11:31

Je confirme les dire di Sieur Dormeur74,
Outre les problèmes évoquées précédemment ne pas oublier les dominantes liées à la qualité des filtres certains filtres sont absolument a proscrire
Il me semble meme qu'il y ait eut qques comparatifs dans partie accessoires ou filtres du forum !!!
:mrgreen2:

Photos: 2049
patrikB

Membre VIP
Membre VIP

Messages: 19464

Inscription: 12 Fév 2008

Localisation: 62 Arras ou pas loin

Re: Test de pose longue avec le D600 : Image décolorée !?

par jonjojo » Samedi 26 Janvier 2013 11:36

Ouai enfin là c'est pas une question de filtres, vu que j'ai comparé avec les mêmes filtres (bw110/LBS) sur d'autres APN (40D,5D²,7D, D7000,D300) sans cacher l'oeilleton et RAS :)
C'est uniquement les capteurs de certains appareil (chez Nikon tout du moins dans les APN de moins de 5 ans) qui fait Ch**r.

jonjojo

Pi........
Pi........

Messages: 44

Inscription: 29 Déc 2012

Objectif 1:

Re: Test de pose longue avec le D600 : Image décolorée !?

par patrikB » Samedi 26 Janvier 2013 11:44

Bon pour l'instant et c'est vrai œilleton fermé pas eu de soucis avec D200/D2XS/D700 ... a voir avec le D800 ... ;)

Photos: 2049
patrikB

Membre VIP
Membre VIP

Messages: 19464

Inscription: 12 Fév 2008

Localisation: 62 Arras ou pas loin

Re: Test de pose longue avec le D600 : Image décolorée !?

par jonjojo » Samedi 26 Janvier 2013 12:28

Si ça le fait pas sur le D800 je suis dégouté ^^
De toute façon avec son obturateur intégré c'est easy a eviter si ça le fait quand même ^^

jonjojo

Pi........
Pi........

Messages: 44

Inscription: 29 Déc 2012

Objectif 1:

Re: Test de pose longue avec le D600 : Image décolorée !?

par Pichoun » Lundi 28 Janvier 2013 20:20

J'ai déjà eu ça sur mon D700, je confirme, il faut fermer l'œilleton, pour ne pas avoir ce problème. Sur le D300 le viseur est plus petit, la lumière arrière doit avoir moins d'espace pour pénétrer...c'est sans doute pour cela que le problème n'apparaît pas :wink:

Photos: 900
Pichoun

Pixelistes
Pixelistes

Messages: 4667

Inscription: 12 Oct 2009

Localisation: Antibes

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Entre Monts et Mer(veilles) et Les tocades de Manon-NOUVEAU-
Mon Site

Mon expo sur Regard Perdu: Ici
Mon Flickr
Figer l'instantané se travaille, mais la chance y contribue.
Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron