Sujet: [suite gros choc de mon 400f2.8]

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par breisleach » Lundi 30 Janvier 2012 22:35

Merci fred pour le lien d' insertion des images.

si t as une idée du problème de mon bébé, je suis preneur.

Photos: 13
breisleach

Pi........
Pi........

Messages: 36

Inscription: 21 Déc 2010

Boitier 1: - D3

Boitier 2: - D7000

Boitier 3: - D90

Objectif 1: - Micro Nik 105 f/2.8 D AF

Objectif 2: - Nik 300mm f/4 ED-IF AF

Objectif 3: - Nik 400mm f/2.8D ED-IF AF-S I

Objectif 4: - Nik 18-105mm f/3.5-5.6G ED AF-S VR DX

Objectif 5: - Nik 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 6: - Nik 300mm f/2.8G ED-IF AF-S VR

Flash 1: - SB-700

TC 2: - TC-14E II

Re: [suite gros choc de mon 400f2.8]

par Fred_pol » Mardi 31 Janvier 2012 8:45

Bonjour PixelPhoto74,
Pour repondre a ta question je dirais qu il y a plusieurs raisons a cela dont :
- Une meilleure lisibilite du forum (certes c'est question de gout) mais aussi une harmonisation de la charte graphique du forum.
- Une integration avec Tapatalk on les image seront alors visibles une fois "inserees" dans le message

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31378

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto
Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron