Sujet: Un petit mémo sous LR dispo sur mon site

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Un petit mémo sous LR dispo sur mon site

par DLavocat » Lundi 28 Juillet 2008 7:52

Bonjour,
lors de notre dernière rencontre mensuelle des Pixelistes à Paris , j'ai eu l'occasion de faire une petite initiation à LR. J'ai également créé un petit mémo en format .PDF que vous pourrez télécharger sur mon site à la rubrique "Photo" ...
Bonne lecture
Daniel

Photos: 809
DLavocat

Pixeliste.
Pixeliste.

Messages: 823

Inscription: 27 Mai 2007

Localisation: St Quentin en Yvelines

Boitier 1: - Nikon D7000

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Panasonic FZ1000
http://dlavocat.fr
Publicité

par Droopy » Lundi 28 Juillet 2008 13:42

Merci Daniel pour ce mémo.

Photos: 15
Droopy

Pi........
Pi........

Messages: 32

Inscription: 23 Déc 2007

Localisation: Dijon

Objectif 1:

par anphenol » Samedi 13 Septembre 2008 20:45

Bonsoir,
Le lien Lightroom sous photo est inactif chez moi.

Photos: 30
anphenol

Pixel.....
Pixel.....

Messages: 121

Inscription: 18 Fév 2007

Objectif 1:

par Moon » Mercredi 17 Septembre 2008 15:53

Merci aussi pour ce tutoriel!

Photos: 212
Moon

Pixelis...
Pixelis...

Messages: 476

Inscription: 27 Juil 2008

Localisation: Bergen (NO)

Boitier 1: - D80

Objectif 1: - Nik 50mm f/1,8 série E

Objectif 2: - Tam AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 3: - Tokina AF 11-16 f/2.8 AT-X Pro DX

par latin » Mercredi 24 Septembre 2008 18:18

Merci également pour ce tuto.
Je m'adresse à un spécialiste car je n'ai pas touvé, pourrait-on me dire comment conserver les bordures et liserés sous lightroom lorsque on sauvegarde ou poste des photos sur le forum, de même le c de copright sous XP ?
Merci de votre réponse ça m'aiderait.

Photos: 284
latin

Pixeli....
Pixeli....

Messages: 296

Inscription: 20 Aoû 2008

Localisation: Nice

Objectif 1:

''Une image vaut mille mots''. Confucius

par DLavocat » Mercredi 24 Septembre 2008 21:54

Bonsoir,
anphenol a écrit:Bonsoir,
Le lien Lightroom sous photo est inactif chez moi.


Bizarre je viens de vérifier le lien est OK
Tu peux réessayer STP ; tu parles bien du lien depuis mon site ou du lien depuis le forum Pixeliste ?

Daniel

Photos: 809
DLavocat

Pixeliste.
Pixeliste.

Messages: 823

Inscription: 27 Mai 2007

Localisation: St Quentin en Yvelines

Boitier 1: - Nikon D7000

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Panasonic FZ1000
http://dlavocat.fr

par DLavocat » Mercredi 24 Septembre 2008 21:57

Bonsoir,
latin a écrit:Merci également pour ce tuto.
Je m'adresse à un spécialiste car je n'ai pas touvé, pourrait-on me dire comment conserver les bordures et liserés sous lightroom lorsque on sauvegarde ou poste des photos sur le forum, de même le c de copright sous XP ?
Merci de votre réponse ça m'aiderait.


Je veux bien essayer de t'aider mais il faut être très précis dans tes questions
1) Comment conserver les bordures et liserés ?
==> de quelles bordures et liserés tu parles ? c'est créé où ? avec quel logiciel ?
2) Le © sous xp tu veux le conserver où ? dans Ligtroom ? dans les métadonnées ?

Bref ????
On va essayer de t'aider
Daniel

Photos: 809
DLavocat

Pixeliste.
Pixeliste.

Messages: 823

Inscription: 27 Mai 2007

Localisation: St Quentin en Yvelines

Boitier 1: - Nikon D7000

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Panasonic FZ1000
http://dlavocat.fr

par latin » Jeudi 25 Septembre 2008 8:41

Merci pour ta réponse.
Quand je suis dans le module impression de ligthroom, il est trés simple et agréable de finaliser sa photo par de belles bordures, avec liséré, et plaque d'identité, le visuel à l'écran est magnifique, c'est après que ça se complique comment faire pour conserver tout ça, notamment lorsque je poste une photo sur le site ? Faut-il renseigner les champs d'un autres modules, exporter la photo dans un catalogue ?
Quant au copyrigh quelle manip pour entourer le c sous xp, quel module renseigner pour l'incrustation photo du copyrigh avec son nom sur un bord de photo, je n'y arrive pas malgré de nombreux essai sauf sur une photo ou mon nom seul sans le c'est apparu (sans l'avoir maîtrisé) sur un bord gauche de la photo. Merci pour ton aide.

Photos: 284
latin

Pixeli....
Pixeli....

Messages: 296

Inscription: 20 Aoû 2008

Localisation: Nice

Objectif 1:

''Une image vaut mille mots''. Confucius

par DLavocat » Jeudi 25 Septembre 2008 9:38

Bonjour,
pour la question 1) je pense qu'il suffit d'exporter la photo
Je n'utilise pas le module d'impression mais normalement soit tu sélectionnes tes photos et clic droit Exporter et là tu exporte tes photos où tu veux ce sera des "autres" photos , tu peux en profiter par exemple ors de l'export de redimensionner tes photos pour pouvoir les mettre sur le site
Pour la question 2 ) je ne sais pas ; je suis sur Mac , mais "notre" amie "Lulublom" a fait un excellent tuto avec Photoshop pour justement mettre son nom dans la bordure d'une photo , rien de t'empêche d' y mettre le ©

C'est ici que ça se passe :
http://homepage.mac.com/vlegrand/tutoriel/index.html

Bon amusement
Daniel

Photos: 809
DLavocat

Pixeliste.
Pixeliste.

Messages: 823

Inscription: 27 Mai 2007

Localisation: St Quentin en Yvelines

Boitier 1: - Nikon D7000

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Panasonic FZ1000
http://dlavocat.fr

par latin » Jeudi 25 Septembre 2008 9:43

Merci pour ces dernières informations, je vais donc essayer tes conseils et consulté le site signalé.
Bonne journée.

Photos: 284
latin

Pixeli....
Pixeli....

Messages: 296

Inscription: 20 Aoû 2008

Localisation: Nice

Objectif 1:

''Une image vaut mille mots''. Confucius

par anphenol » Lundi 20 Octobre 2008 8:20

DLavocat a écrit:Bonsoir,
anphenol a écrit:Bonsoir,
Le lien Lightroom sous photo est inactif chez moi.


Bizarre je viens de vérifier le lien est OK
Tu peux réessayer STP ; tu parles bien du lien depuis mon site ou du lien depuis le forum Pixeliste ?

Daniel


Bonjour,
En effet juste que le pointeur se transforme en petite main qu'au milieu de la vignette, j'avais mal visé. Merci pour la doc.

Photos: 30
anphenol

Pixel.....
Pixel.....

Messages: 121

Inscription: 18 Fév 2007

Objectif 1:

par Jc. » Dimanche 09 Novembre 2008 22:30

La manip pour entourer le c et donc en faire un © de copyright est simple :

Tu tapes au clavier alt et 184 : ©
Attention : alt à gauche, pas alt gr...

Photos: 144
Jc.

Pixelistes
Pixelistes

Messages: 2759

Inscription: 07 Avr 2008

Localisation: Sud Drôme

Boitier 1: - Fuji X-Pro-1

Boitier 2: 2 - Fuji

Boitier 3: - Canon PowerShot S95

Boitier 4: - Nikon F801

Objectif 1: - Fujinon XF 18mm f/2 R

Objectif 2: - Fujinon XF 35mm f/1.4 R

Objectif 3: - Fujinon XF 60mm F2,4 Macro

Objectif 4: - Zoom

Objectif 5: - Nikkor 24mm f/2.8D AF

Objectif 6: - Nikkor 50mm f/1.8 AF

Objectif 7: - Nikkor 85mm f/1.8 AF

Flash 2: - Nikon SB 23

Flash 3: - Nikon SB-28

Novezan. "Si vos photos ne sont pas assez bonnes, c’est que vous n’êtes pas assez près." Endre Ernő Friedmann.

par DLavocat » Dimanche 09 Novembre 2008 22:38

Bonjour,
Jc. a écrit:La manip pour entourer le c et donc en faire un © de copyright est simple :

Tu tapes au clavier alt et 184 : ©
Attention : alt à gauche, pas alt gr...


Là c'est pour un PC sur un Mac c'est simplement ALT-C comme ceci ©

Pour avoir la liste des caractères spéciaux sous mac je vous renvoie à l'excellent site de MacOS facile

http://www.osxfacile.com/caractere.html

Bonne soirée
Daniel

Photos: 809
DLavocat

Pixeliste.
Pixeliste.

Messages: 823

Inscription: 27 Mai 2007

Localisation: St Quentin en Yvelines

Boitier 1: - Nikon D7000

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Panasonic FZ1000
http://dlavocat.fr

par Pebeo » Lundi 24 Novembre 2008 22:07

Merci pour le tuto, effectivement le lien peu être difficile a ouvrir je m'y suis repris a 4 fois avant de pouvoir l'ouvrir ( en resortant a chaque fois ) faut arriver juste au centre directement sinon il ne s'ouvre plus ( sous XP )

Photos: 11
Pebeo

Pix.......
Pix.......

Messages: 77

Inscription: 03 Nov 2008

Localisation: avignon

Objectif 1:

par DLavocat » Lundi 24 Novembre 2008 23:13

Bonsoir,
Pebeo a écrit:Merci pour le tuto, effectivement le lien peu être difficile a ouvrir je m'y suis repris a 4 fois avant de pouvoir l'ouvrir ( en resortant a chaque fois ) faut arriver juste au centre directement sinon il ne s'ouvre plus ( sous XP )

Oui effectivement c'est un petit problème de iWeb , en fait il faut glisser la souris sur l'image et le fait de la bouger active le lien , j'espère que Apple modifiera ça quand même avec la prochaine version
Bien cordialement et bonne lecture
Daniel

Photos: 809
DLavocat

Pixeliste.
Pixeliste.

Messages: 823

Inscription: 27 Mai 2007

Localisation: St Quentin en Yvelines

Boitier 1: - Nikon D7000

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Panasonic FZ1000
http://dlavocat.fr
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron