Sujet: Un problème pour participer aux concours Pixelistes ?

Modérateurs: Modérateurs, Animateurs

Poster une réponse

par elie2 » Samedi 12 Janvier 2008 9:35

merci a toi

Photos: 257
elie2

Pixelis...
Pixelis...

Messages: 365

Inscription: 17 Nov 2006

Localisation: Alsace

Boitier 1: - Nikon D300

Boitier 2: - Nikon D70s

Objectif 1: - Sig 24-70mm f/2.8 EX DG (HSM)

Objectif 2: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 3: - Nikkor 18-200mm f/3.5-5.6 ED-IF AF-S VR DX

Flash 1: - Nikon SB-600

par capdeville » Vendredi 18 Janvier 2008 10:16

Si tout cela vous semble correct et vous vous rencontrer toujours un problème,
n'hésiter pas à nous en faire part ici afin que l'on puisse vous aider.

Pour cela, réponder juste à ce sujet.

En espérant répondre à vos attentes.
L'équipe des Pixelistes

Nouveau au forum, je n'arrive pas à envoyer d'images (concours ou envoi d'images de présentation)
mes fichiers sont bien dimensionnés 200 ko ou moins revu, par VSO resizer, mes exifs sont présentes, les modifs de mes photos sont faites à partir de photoflitre ou capture nx ou photoshop éléments, à chaque envoi, cela foire avec une indication: "le type de fichier d'image doit être .jpg, mes fichiers envoyés sont jpeg file (.jpg), comment résoudre mon problème?

Photos: 143
capdeville

Pixel.....
Pixel.....

Messages: 100

Inscription: 05 Jan 2008

Localisation: Limousin

Objectif 1:

interets pour la photo nature, animalière, aviation

par heikki27 » Dimanche 20 Janvier 2008 21:30

"Votre image n'a pas été prise durant le mois de 01/2008."

C'est normal si j'ai ce message quand j'envoie une photo sur le formulaire pour le concours libre???

Photos: 9
heikki27

Pix.......
Pix.......

Messages: 79

Inscription: 14 Jan 2008

Localisation: vernon (27)

Objectif 1:

par audrey » Lundi 21 Janvier 2008 18:49

Bonsoir,

J'arrive à peu près à faire des photos mais qu'en j'essaie de participer à un concours c'est une catastrophe!! J'ai envoyé une photo il y a 2 heures environ pour le thême imposé blanc, j'ai bien utilisé le formulaire , j'ai téléchargé la photo et tout et tout et j'ai validé;
Et.. plus rien! Pas une info me validant ou pas l'envoi, rien sur mon email, bref où se balade la photo et que dois je faire pour participer à ce concours????
Je suis hyper pas douée en langage informatique, pouvez vous m'aider un peu par ce que je patauge! (exifs, logiciel....)
A tout bientôt et merci d'avance
Audrey

audrey

..........
..........

Messages: 4

Inscription: 14 Déc 2007

Objectif 1:

par heikki27 » Lundi 21 Janvier 2008 18:55

audrey,

As tu pris la photo ce mois ci?

Photos: 9
heikki27

Pix.......
Pix.......

Messages: 79

Inscription: 14 Jan 2008

Localisation: vernon (27)

Objectif 1:

par audrey » Lundi 21 Janvier 2008 19:01

Oui, le 18/01/08 à 17h17

audrey

..........
..........

Messages: 4

Inscription: 14 Déc 2007

Objectif 1:

par heikki27 » Lundi 21 Janvier 2008 20:53

audrey,

ton explorateur internet te mets une fenetre blanche ou reviens sur la page du formulaire?

Photos: 9
heikki27

Pix.......
Pix.......

Messages: 79

Inscription: 14 Jan 2008

Localisation: vernon (27)

Objectif 1:

par Elglobo » Lundi 21 Janvier 2008 22:47

Audrey,

Envoyez moi l'image en question par message privé, afin que je regarde ce qui peut se passer. En tous cas votre photo n'a pas l'air d'avoir prise en compte donc vous pouvez tenter de la renvoyer.

heikki27,

Votre soucis est toujours d'actualité ?

@+ ;)

Photos: 1
Elglobo

Responsable Développement
Responsable Développement

Messages: 6288

Inscription: 15 Sep 2005

Localisation: Alpes Maritimes

Elglobo :wink:

par Elglobo » Lundi 21 Janvier 2008 22:50

capdeville,

S vous n'y êtes toujours pas arriver, envoyez moi également votre image par message privé ;)

Photos: 1
Elglobo

Responsable Développement
Responsable Développement

Messages: 6288

Inscription: 15 Sep 2005

Localisation: Alpes Maritimes

Elglobo :wink:

par strati02 » Mardi 22 Janvier 2008 14:03

rebonjour, ma précédente photo a été supprimée suite à une erreur de ma par (il y avait ma signature) je voudrait reparticiper mais quand je remet une nouvelle photo, ça indique que j'ai déjà une photo au concoure et que je ne peux plus participer. désolé de vous embeter avec mes problèmes j'aurais du faire attention des le départ. :oops:
merci

Photos: 129
strati02

Pixelist..
Pixelist..

Messages: 677

Inscription: 12 Nov 2007

Localisation: Guise (dans l'aisne)

Boitier 1: - D2X

Boitier 2: - D200

Boitier 3: - F5

Boitier 4: - FM

J'adore les petits oiseaux. Mes chats aussi...

par nokin14 » Mardi 22 Janvier 2008 14:49

strati02, je crois que tu te trompes de concours, ta photo a été retirée du libre et je pense que tu veux la reposter dans l'imposé (le blanc) alors que tu as déjà envoyé une photo pour ce concours. :mrgreen:

Photos: 1492
nokin14

Membre VIP
Membre VIP

Messages: 39739

Inscription: 25 Juin 2006

Localisation: Caen

Objectif 3: - Nikkor 50mm f/1.8 AF

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

François

par strati02 » Mardi 22 Janvier 2008 16:06

ok je ressaye, merci. :-D

Photos: 129
strati02

Pixelist..
Pixelist..

Messages: 677

Inscription: 12 Nov 2007

Localisation: Guise (dans l'aisne)

Boitier 1: - D2X

Boitier 2: - D200

Boitier 3: - F5

Boitier 4: - FM

J'adore les petits oiseaux. Mes chats aussi...

par strati02 » Mardi 22 Janvier 2008 16:14

après essais et vérification pour voir ci ma photo était bien retirée ça ne marche toujours pas même message d'erreur me disant que j'avais une photo de postée dans le thèmes libre. :mrgreen:

Photos: 129
strati02

Pixelist..
Pixelist..

Messages: 677

Inscription: 12 Nov 2007

Localisation: Guise (dans l'aisne)

Boitier 1: - D2X

Boitier 2: - D200

Boitier 3: - F5

Boitier 4: - FM

J'adore les petits oiseaux. Mes chats aussi...

par FilRh » Mardi 22 Janvier 2008 23:14

Bonjour,
Je n'arrive pas à envoyer de photos aux concours, pourtant les exifs sont dans les normes... J'ai le même problème que Audrey, le téléchargement ne fonctionne pas.

Photos: 4
FilRh

Pi........
Pi........

Messages: 21

Inscription: 01 Aoû 2007

Objectif 1:

par audrey » Mercredi 23 Janvier 2008 0:08

Bonsoir et merci à tous ceux qui m'ont contactée mais il semblerait que ma photo soit trop grande (3000X4000) :oops: .Est il possible de la réduire? Bon, je vous avais prévenus.. je suis pas très douée et "y'a quelques trucs qui m'échappent" !!...
Help :lol:

audrey

..........
..........

Messages: 4

Inscription: 14 Déc 2007

Objectif 1:

Poster une réponse
PrécédenteSuivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron