Pixelistes • Un problème sur mon D700 ? : Nikon D700

Sujet: Un problème sur mon D700 ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Un problème sur mon D700 ?

par Keisar » Dimanche 25 Décembre 2011 21:40

Bonsoir, je viens de m'apercevoir qu'e la patte du moteur d'entrainement était assez mobile, je veux dire par là qu'elle bouge de droite à gauche, mais absolument pas en hauteur...

Est ce normal ?

Autre chose aussi, quand je monte un objectif entrainer par le boitier, il patine et n'entraine rien. En 2 jours ça m'est arrivé 3 fois...

Ceci aussi est-il normal ?

Merci d'avance.

Image

Photos: 1
Keisar

Pixel.....
Pixel.....

Messages: 107

Inscription: 30 Jan 2010

Boitier 1: 3 - Nikon

Boitier 2: 3 - Nikon

Objectif 1: - Grand-angle

Objectif 2: - Standard

Objectif 3: - Standard

Objectif 4: - Téléobjectif

Publicité

par Esdanitoff » Mercredi 28 Décembre 2011 10:33

Keisar a écrit:Bonsoir, je viens de m'apercevoir qu'e la patte du moteur d'entrainement était assez mobile, je veux dire par là qu'elle bouge de droite à gauche, mais absolument pas en hauteur...

Est ce normal ?
Merci d'avance.

Image


Le bittoniau d'entrainement est effectivement mobile de gauche à droite et en profondeur (quand on appuie dessus).

Photos: 1217
Esdanitoff

Membre VIP
Membre VIP

Messages: 4712

Inscription: 15 Nov 2008

Localisation: Belgikistan - 1800

Boitier 1: - D700

Boitier 2: - D300

Boitier 3: - F4

Boitier 4: - F3

Boitier 5: - F100

Objectif 1: - Nik 28mm f/2.8 AF

Objectif 2: - Nik 50mm f/1.8 AF

Objectif 3: - Nik 85mm f/1.8D AF

Objectif 4: - Sig 150mm f/2.8 DG EX

Objectif 5: - Sig 100-300mm f/4 APO EX (HSM)

Objectif 6: - Sig 12-24mm f/4.5-5.6 EX DG

Objectif 7: - Sig 80-400mm f/4.5-5.6 EX OS APO

Objectif 8: - Sig 20mm f/1.8 EX (HSM)

Objectif 9: - Sig 70-200mm f/2.8 APO EX HSM

Flash 1: - Metz mecablitz 54 MZ-4i

Flash 2: - SB-600

Si ton labeur est dur, et si tes résultats sont minces, rappelle toi qu'un jour le grand chêne a été un gland comme toi...
http://esdanitoff.zenfolio.com/

Re: Un problème sur mon D700 ?

par BertrandFX » Mercredi 28 Décembre 2011 10:38

Autre chose aussi, quand je monte un objectif entrainer par le boitier, il patine et n'entraine rien

Je ne comprends pas très bien ce que tu décris.
Qui patine ?
Qu'est-ce qui n'est pas entrainé ?

Avec quel(s) objectif(s) as-tu ce phénomène ?

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Re: Un problème sur mon D700 ?

par Keisar » Jeudi 29 Décembre 2011 0:51

Je crois bien que c'est sur un 35mm f2, mais j'ai eu pas mal d'objectifs à noël du coup je me souviens plus sur lequel j'ai eu ce problème.

Ce qui me parait bizarre c'est qu'à la fnac, j'en ait parlé au vendeur qui m'a conseillé un retour en garantie et il m'a montré le D700 d'expo et le fameux bittoniau était rentré. Comme sur le D300s qui était à coté...

Pourquoi serait des fois rentré et des fois dehors ?

Photos: 1
Keisar

Pixel.....
Pixel.....

Messages: 107

Inscription: 30 Jan 2010

Boitier 1: 3 - Nikon

Boitier 2: 3 - Nikon

Objectif 1: - Grand-angle

Objectif 2: - Standard

Objectif 3: - Standard

Objectif 4: - Téléobjectif

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron