Sujet: Une question pour les modérateurs !

Modérateur: Modérateurs

Sujet verrouillé

Une question pour les modérateurs !

par newbie7501 » Vendredi 09 Juillet 2010 22:59

Depuis quelque temps à chaque connexion j'ai un message d'alerte qui apparait :
Connexion à un site malveillant ( +-- ) bloquée 194.8.250.211/tds .....
Avant de vous envoyer ce message j'ai passé la machine aux antivirus (avast) et autre spybot sans succés.
D'autres pixelistes ont-ils le même phénomène :oops: :twisted:
@+

Photos: 22
newbie7501

Pixeli....
Pixeli....

Messages: 171

Inscription: 12 Oct 2009

Localisation: 75 et 01

Boitier 1: - D700

Objectif 1: - Nik 85 f/1.8 D

Objectif 2: - Nik 24-70mm f/2.8G ED AF-S

Objectif 3: - Sig 150mm f/2.8 DG EX

Flash 1: - SB-900

Publicité

Re: Une question pour les modérateurs !

par Charlie » Samedi 10 Juillet 2010 8:58

Voir les dernières pages de ce topic : bug-du-forum-new-t81309.html

Je verrouille.

Photos: 2037
Charlie

Membre VIP
Membre VIP

Messages: 39446

Inscription: 21 Mai 2007

Localisation: Auradé 32

Boitier 1: - Nikon D3s

Objectif 1: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 300mm f/2.8D ED-IF I AF-S

Mise à jour de ...Moments... le 15/01/2013
Membre de Regard Perdu et d'oiseaux.net JMD oiseaux.net
Les oiseaux et autres bestioles
Mes paysages et le reste Ici et les villes Par là
Sujet verrouillé

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron