Sujet: Vilaines lignes dans le bruit ISO - D700 - Défaut de Capteur ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Vilaines lignes dans le bruit ISO - D700 - Défaut de Capteur ?

par Lecourlis » Samedi 06 Septembre 2008 16:34

Bonjour à tous.
Je reviens du Canada avec dans mes bagages un D700 flambant neuf serie 20067XX.
Superbe outil: le binoclar que je suis retrouve enfin la visée du F801 !

Mais SURPRISE...
Au delà de iso 6400, sous certaines conditions d'éclairage, le capteur fait apparaitre dans le bruit iso généré sur les surfaces lisses et neutres, toute une série de raies horizontales fort désagéables. Ces raies sont espacées régulièrement de haut en bas, mais pas toujours au même endroit selon la photo.
Ce bruit irrégulier résiste au NR intégré et ne disparait qu'après forte compression jpg (mais alors n'y a pas que cela qui disparait!).
La désactivation du D-lightning n'y fait rien. Le phénomène est bien visible en RAW comme en JPG.

(Voir 2 photos exemples -detail d'environ 1/8eme de l'image, compressé -)


J'ai refait les mêmes photos avec un D200, c'est évidemment (beaucoup) moins propre à iso 6400, mais au moins le bruit est régulier.

Quelqu'un a t il eu déjà ce phénomène ?
Peut-on m'expliquer ?
Dois-je me préparer à envoyer un Chronoposte au SAV (parce qu'évidemment la garantie est "North America only")?

A vous lire...


Image
Image

Photos: 3
Lecourlis

..........
..........

Messages: 4

Inscription: 06 Sep 2008

Localisation: Ouest parisien

Objectif 1:

Dernière édition par Lecourlis le Samedi 06 Septembre 2008 18:59, édité 1 fois.
Nicolas
Publicité

par Jclaude » Samedi 06 Septembre 2008 16:42

Hello,
ça ressemble à des reflets générés par les points lumineux,
Des cas semblables se sont produits sur le M8, avec certaines optiques en particulier.
Donc peut-être essayer avec un autre objo :?:

Photos: 415
Jclaude

Pixelistes
Pixelistes

Messages: 1295

Inscription: 03 Sep 2008

Localisation: Suisse Romande

par BertrandFX » Samedi 06 Septembre 2008 16:44

:nikonist: :coucou2:

Bonjour Lecourlis,
En attendant une réponse à ta question, n'oublie pas de passer par ce forum pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Merci de réécrire ton titre sans majuscules.

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par Lecourlis » Samedi 06 Septembre 2008 17:51

Jclaude a écrit:Hello,
ça ressemble à des reflets générés par les points lumineux,
Des cas semblables se sont produits sur le M8, avec certaines optiques en particulier.
Donc peut-être essayer avec un autre objo :?:



Je vais essayer ce soir avec d'autres optiques dans les memes conditions.
Mais si le D700 fait systematiquement cela avec le nouveau 24-70mm 2.8 AFS que j'ai utilisé, notre marque fétiche a du souci à ce faire.

Photos: 3
Lecourlis

..........
..........

Messages: 4

Inscription: 06 Sep 2008

Localisation: Ouest parisien

Objectif 1:

Nicolas

par Lecourlis » Samedi 06 Septembre 2008 17:53

"se" faire, désolé pour la fote d'autograffe. :oops:

Photos: 3
Lecourlis

..........
..........

Messages: 4

Inscription: 06 Sep 2008

Localisation: Ouest parisien

Objectif 1:

Nicolas

par didiergm » Samedi 06 Septembre 2008 18:47

Lecourlis, tu sais que tu peux éditer un post que tu as toi même créé, retourne dessus tu verras un bouton Editer ... je m'en sers tout le temps, car je tape trop vite, sans me relire :oops:

J'espère que tu vas trouver une explication logique pour ton nouveau jouet.

Photos: 51
didiergm

PIXELISTES
PIXELISTES

Messages: 5672

Inscription: 02 Mai 2008

Localisation: Wimereux (62) et Arras

Boitier 1: - Fuji X30

Boitier 2: - Fuji X-E1

Boitier 3: - Nikon 1 V1

Boitier 4: - Fuji S5 Pro

Boitier 5: - Nikon F4

Objectif 1: - Nikkor 12-24mm f/4G ED-IF AF-S DX

Objectif 2: - Nikkor 80-200mm f/2.8D ED AF

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 85mm f/1,8G AF-S

Objectif 5: - Fujinon XF 35mm f/1.4 R

Objectif 6: - Fujinon XF18-55mm F2.8-4 R LM OIS

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Flash 1: - Nikon SB 80DX

Flash 2: - Nikon SB 80DX

Flash 3: - Nikon SB-800

Sur la boite était indiqué "Nécessite Windows XP ou supérieur" ... alors j'ai installé Linux

par Lecourlis » Samedi 06 Septembre 2008 20:06

didiergm a écrit:Lecourlis, tu sais que tu peux éditer un post que tu as toi même créé, retourne dessus tu verras un bouton Editer ... je m'en sers tout le temps, car je tape trop vite, sans me relire :oops:

J'espère que tu vas trouver une explication logique pour ton nouveau jouet.



Voila l'exemple typique où cela apparait: il s'agit ici d'un petit [img] quart haut-droit de la photo originale en jpg.

Image

Photos: 3
Lecourlis

..........
..........

Messages: 4

Inscription: 06 Sep 2008

Localisation: Ouest parisien

Objectif 1:

Nicolas

par Jclaude » Dimanche 07 Septembre 2008 7:30

Le mode d'emploi précise de désactiver la fonction D-Lighting, sans quoi des lignes peuvent apparaître...
Est-ce bien le cas :?:

Photos: 415
Jclaude

Pixelistes
Pixelistes

Messages: 1295

Inscription: 03 Sep 2008

Localisation: Suisse Romande

Re: Vilaines lignes dans le bruit ISO - D700 - Défaut de Capteur ?

par Asl » Lundi 08 Septembre 2008 21:23

Lecourlis a écrit:Au delà de iso 6400 [...]


Cela fait donc Hi 0.5 et plus, c'est bien cela ?

Photos: 498
Asl

Pixelistes
Pixelistes

Messages: 1736

Inscription: 29 Sep 2007

Localisation: Dans ma campagne...

Boitier 1: - D300s

Objectif 1: - Nik 17-55mm f/2.8G ED-IF AF-S DX

Objectif 2: - Nik 80-200mm f/2.8D ED-IF AF-S

Objectif 3: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Flash 1: - SB-800

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron