Sujet: D300s et bruit à 200 ISO

Modérateur: Modérateurs

Poster une réponse

Re: D300s et bruit à 200 ISO

par patrikB » Mardi 23 Août 2011 8:42

Joue avec la sous ex ... !!

Photos: 2013
patrikB

Membre VIP
Membre VIP

Messages: 19523

Inscription: 12 Fév 2008

Localisation: 62 Arras ou pas loin

par Roland_Grall » Mardi 23 Août 2011 8:59

patrikB a écrit:Joue avec la sous ex ... !!


Ok Pat ! :wink:

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

par cyril1 » Mercredi 24 Août 2011 2:47

Hello,

Je me permets d'intervenir suivant ce post depuis le début....

Ok, pour moi Le boitier n'a pas de problème ce n'est à mon sens qu'une mauvaise appréciation de la lumière existante, en effet, un shoot à "l'intérieur ou même clair obscur à l’extérieur" ne se règle absolument pas comme un shoot à l'extérieur, mais cela je ne vous l'apprend évidement pas.

Cependant, je reste dubitatif quand au choix des Valeurs d’exposition et d'obturation...en effet, généralement sur des sujets immobiles en studio on a jouer avec l'obturation pour justement compenser plus ou moins de lumière selon l'effet désiré en évitant d'affecter de trop l'ouverture sélectionnée. ( et ce pour des besoins par ex: de fondu ou de netteté )

Je ne connais pas le 50mn utilisé...je vais donc partir sur des suppositions de Modèles de chez NIKON...en même temps il n'y a en pas 36 non plus, 50 F1,4, 50 F1,8 etc....peut être qu'il y a un 2,8 aussi...

Ici , nous avons une ouverture de F9, celle ci me semble bien trop juste dans un tel cas, j'aurais certainement souhaité avoir plus de lumière ( c'est à l'intérieur ! ) à noter : sur ce type de Boitiers "Pro et Semi Pro" les variations d'un seul STEP peuvent donner une différence impressionnante ! nous somme ici à Un voir plusieurs STEPS d’écarts entre la photo qui est en effet très bruitée et la seconde ( moitié du visage ) qui est a F5,6 ! combien de steps il y a donc entre 5,6 et F9 ? ? peut importe le cailloux...même un Diaph' ça suffit surtout avec une vitesse a 250 qui ne laisse plus aucune latitude de choix possible..( à nouveau dans LES conditions de CETTE prise de v....)

De plus la vitesse d'obturation est aussi un frein pour la lumière, ici une vitesse de 1/125 aurait été Largement suffisante...

De plus et afin de prouver le concept de cette théorie, tu as ( Roland ) posté toi même un shoot à F5,6 qui prouve donc que quelques steps en moins tu arrive a la qualité désiré, et MEME en laissant l'obturation a 250, ce qui est à mon sens dans ce cas beaucoup trop....( sujets Figés ou très peu mobiles).

De plus le JPG subis lui aussi une compression lors des shoots et en interne dans le boitier qui assure un dématriçage = http://fr.wikipedia.org/wiki/D%C3%A9matri%C3%A7age , et par le fait, va rajouter du bruit aussi peu soit il....
C'est bien pour cette raison qu'avec des Boitier de ce type le RAW est a sélectionner quand on souhaite bien sur avoir un rendu digne de se nom....par contre en effet, beaucoup de photographes de Mariage, Soirée etc...shoot en JPG pour la rapidité et les besoins de livrer les clients instantanément., mais quand on le peu et qu'on a le temps = LE RAW est ton Ami.

Je confirme que le DL à une incidence sur le bruit EN JPG ( car en Raw c'est débrayable en effet et comme le précise plus haut Fredz en MODE " M " en + )....c'est largement documenté sur le site NIKON, je l'avais lu il y a un an ou deux ans, je ne sais plus ou...mais sur le site NIKON c'est sur ( pas sur le site FR ).

Et pour finir, ici l'utilisation d'un flash à été choisi CF : Les EXIF's, et comme tu travail apparemment en MODE CLS ( et même si ce n'est pas le cas, mais c'est le Flash du boitier, je ne pense pas ...à confirmer...), et bien ici le dialogue Boiter est très simple...par la validation d'une obturation a 1/250 et a F9 tu demande au SBXX ou au Flash du boitier de n'envoyer que très peu de lumière...il va donc t'écouter et faire son boulot....

Encore une dernière preuve de la super sensibilité de ces Boitiers...sur le 2e shoot, il y a une compensation d’exposition de = "Correction d'exposition: 6/6 EV" ( alors que sur le 1Er shoot c'est " 0 ") !!! et même avec ça tu arrive a avoir un shoot net et de qualité ! donc, le diaphragme, la vitesse, le DL et le JPG sont bien en causes.

Il serait bien de refaire le même shoot avec = F5,6 et 1/125 a 200 ISO et re_post pour voir ;-)

A+

Cyril

Photos: 2
cyril1

Pixelist..
Pixelist..

Messages: 535

Inscription: 08 Déc 2007

Localisation: paris

Boitier 1: - D3

Boitier 2: - D300

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 85mm f/1.8D AF

Objectif 4: - Nik 24-70mm f/2.8G ED AF-S

Objectif 5: - Nik 18-200mm f/3.5-5.6G ED AF-S VRII DX

Flash 1: - SB-900

Flash 2: - SB-800

Flash 3: - SB-900

!!

par peteshifter » Mercredi 24 Août 2011 4:55

cyril1 a écrit:Ici , nous avons une ouverture de F9, celle ci me semble bien trop juste dans un tel cas, j'aurais certainement souhaité avoir plus de lumière

Si tu ouvres plus, l'exposition n'est plus correcte.
Il m'est arrivé de shooter à f/64 en studio, je n'avais pas un poil de bruit.
Le diaphragme est dans l'objectif alors que le bruit est généré par le boîtier. Comment pourrait-il y avoir corrélation entre les 2 ?

cyril1 a écrit:De plus et afin de prouver le concept de cette théorie, tu as ( Roland ) posté toi même un shoot à F5,6 qui prouve donc que quelques steps en moins tu arrive a la qualité désiré.

Un seul exemple est beaucoup trop juste pour établir une règle :roll:

cyril1 a écrit:De plus le JPG subis lui aussi une compression lors des shoots et en interne dans le boitier qui assure un dématriçage = http://fr.wikipedia.org/wiki/D%C3%A9matri%C3%A7age , et par le fait, va rajouter du bruit aussi peu soit il....

Ca doit être très très subtil alors... Et ne pas confondre artefact de compression et bruit.

La seule raison qui pourrait expliquer un tel bruit à cette sensibilité c'est une énorme sous-ex à la prise et un éclaircissement en post prod.
J'en ai foiré quelques unes des photos en 3 ans et demi d'utilisation du D300, je n'ai jamais réussi à avoir une qualité aussi pourrie à 200 ISO. Ca sent la panne...

Photos: 435
peteshifter

Membre VIP
Membre VIP

Messages: 8280

Inscription: 08 Fév 2008

Localisation: Savigny/Orge (91)

Boitier 1: - Nikon D800

Boitier 2: - Nikon F100

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 5: - Nikkor 50mm f/1.4D AF

Objectif 6: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 8: - Tamron AF 90mm f/2.8 SP Di macro

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

par lho » Mercredi 24 Août 2011 7:03

:coucou2: Les Pix's,

Moi aussi j'aurai malheureusement tendance à penser comme Peteshifter :cry: , la panne peut être aléatoire, et il y a de fortes probabilités que sa fréquence augmente avec le temps.

Bonne journée
quand même
Lho :coucou21:

Photos: 627
lho

Pixelistes
Pixelistes

Messages: 1975

Inscription: 10 Avr 2009

Localisation: Essonne

Boitier 1: - Nikon D700

Boitier 2: - Nikon D300

Boitier 3: - Lumix DMC-FT3

Re: D300s et bruit à 200 ISO

par Roland_Grall » Mercredi 24 Août 2011 7:56

Bonjour et Merci Cyril pour le temps que tu as pris a répondre à ma problématique.

Pour préciser, je shoot en Raw c'est pour cela que j'ai pu essayer avec le DL off et autres + ou moins deux diaphs.
Je travail en manuel je regarde à ne pas bruler les hautes lumières.

Voici la même image avec une correction d'exposition de +2, beaucoup de peau "brulée".

DSC_7356_01.JPG
DSC_7356_01.JPG (225.92 Kio) Vu 391 fois


Voici la seconde avec une correction à partir du raw de -2 les noirs sont perdus mais toujours pas de bruit apparent. (Je sais que cela ne change pas grand chose après la prise de vue car l'image du capteur lorsqu'elle est bruitée... Ce n'est pas le cas içi).

DSC_0812_01.JPG
DSC_0812_01.JPG (209.84 Kio) Vu 391 fois


Donc par rapport à ce que tu dis le couple diaph vitesse puissance du flash peut être la source du bruit.

Sur la seconde image vu les f5.6 c'est du 1/16 de puissance (sujet) et 1/64 pour le fond.
Sur la première (bruité) c'est du 1/4 à f9.

L'objectif est le même: 50mm 1.8 nikon (Non D)

Pour ce qui est du diaph, voici une autre image avec le même objectif à f11: (En revanche pour celle-ci ISO 100) normalement le capteur du boitier est donné pour 200 iso.

Aucun bruit mais vitesse à 1/125s !

DSC_4394_01.JPG
DSC_4394_01.JPG (296.41 Kio) Vu 391 fois


Reste donc la vitesse 1/125s VS 1/250s. Si c'est ça je passe chez les rouges ! :mdr02:

Le mieux comme tu le dis c'est maintenant de faire un shoot d'essais et de reproduire ces valeurs et de voir l'influence de chacune sur le bruit.

Merci en tout cas de tes pistes.

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

Re: D300s et bruit à 200 ISO

par Roland_Grall » Mercredi 24 Août 2011 8:03

Pour ce qui est de la panne, je pense que le photographe est en cause car tout un shooting comme cela. Il y a un paramètre que j'ai dus changer...

Mes essais me diront plus.... Je vais checker mes ancien shoots pour voir si ce problème est déjà apparu.... :coucou21:

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

Re: D300s et bruit à 200 ISO

par patrikB » Mercredi 24 Août 2011 8:08

Personne de la bande a Pix locale n'a un D300 ? tu pourrais comparer 2 boitiers

Photos: 2013
patrikB

Membre VIP
Membre VIP

Messages: 19523

Inscription: 12 Fév 2008

Localisation: 62 Arras ou pas loin

par cyril1 » Mercredi 24 Août 2011 8:10

peteshifter a écrit:
cyril1 a écrit:Ici , nous avons une ouverture de F9, celle ci me semble bien trop juste dans un tel cas, j'aurais certainement souhaité avoir plus de lumière

Si tu ouvres plus, l'exposition n'est plus correcte.
Il m'est arrivé de shooter à f/64 en studio, je n'avais pas un poil de bruit.
Le diaphragme est dans l'objectif alors que le bruit est généré par le boîtier. Comment pourrait-il y avoir corrélation entre les 2 ?

Oui en effet, et la lumière "aussi" arrive dans le boitier ! concernant l’exposition, ici et au vu de la photo avec un 50' il doit être aux environ de 2mt distance du sujet, le delta de focus est donc très faible entre 5,6 et f9 = http://www.dofmaster.com/dofjs.html
0,57 Mt et 0,36Mt suffisant pour foirer une mise au point je l'admet , mais ici l'exemple proposé n'est pas un Visage, Nez, Œil, etc...de toute façon a cette distance et à ses deux ouvertures, il est très peu probable de louper la Mise au point...mais avec une ouverture pareil ( F9) et avec une vitesse de 250, cela est suffisant pour amener du bruit, car le boitier va extrapoler pour émuler la lumière manquante....

Sans prétention, c'est un cas d'école !


cyril1 a écrit:De plus et afin de prouver le concept de cette théorie, tu as ( Roland ) posté toi même un shoot à F5,6 qui prouve donc que quelques steps en moins tu arrive a la qualité désiré.

Un seul exemple est beaucoup trop juste pour établir une règle :roll:

C'est bien pour cela que je propose a Roland de re_shooter a F5,6 à 1/125e , même distance, Même endroit, Même lumière ambiante..., Même process de Flash....et nous verrons ;-)

cyril1 a écrit:De plus le JPG subis lui aussi une compression lors des shoots et en interne dans le boitier qui assure un dématriçage = http://fr.wikipedia.org/wiki/D%C3%A9matri%C3%A7age , et par le fait, va rajouter du bruit aussi peu soit il....

Ca doit être très très subtil alors... Et ne pas confondre artefact de compression et bruit.

Ehehe ! voici de quoi confirmer mes propos :

http://www.nikonquebec.com/forum/viewto ... ?f=9&t=221
d200-question-sur-d-lighting-t85822.html
http://www.beneluxnaturephoto.net/forum ... c=108487.0

http://www.questionsphoto.com/article/4 ... -resultats

Dixit ; L'exelent site Q&Photo =

"Néanmoins, ne croyez pas que l’opération soit sans effet sur le bruit : plus le D-Lighting actif sera activé à un niveau élevé et avec un réglage de l’appareil photo sur une sensibilité également élevée, plus vous aurez le risque de voir apparaître du bruit dans les basses lumières.

Les possibilités de mise en œuvre et de réglages seront plus riches avec la fonction D-Lighting qu’avec le D-Lighting actif, mais la contrepartie sera un risque de renforcement du bruit dans les basses lumières quand on appliquera une correction élevée sur une image déjà bruitée (même légèrement).

Le D-Lighting “tout court”, proposé dans le module Réglage de Capture NX2, est plus souple grâce aux possibilités d’ajustements et aux réglages qu’il offre, que ce soit via des sélections et les modes de fusion ou tout simplement par les curseurs hautes et basses lumières. Toutefois, retenez qu’il est plus enclin à générer du bruit dans les basses lumières pour des images prises à haut ISO que le D-Lighting actif, et ce d’autant plus que le curseur Basses lumières sera amené vers une valeur importante."


http://www.focus-numerique.com/test-48/ ... aw-13.html

Dans la partie gestion du bruit électronique, les tests montrent que la D-Lighting actif fait monter le grain dans les zones sombres. Une contrepartie inévitable.

Plus spécifiquement et pour rester sur le forum des Pix's...regarde le post de DAVID ( voir le lien plus haut ), si ça c'est pas un exemple frappant de l'effet DL ON et OFF !!!





La seule raison qui pourrait expliquer un tel bruit à cette sensibilité c'est une énorme sous-ex à la prise et un éclaircissement en post prod.
J'en ai foiré quelques unes des photos en 3 ans et demi d'utilisation du D300, je n'ai jamais réussi à avoir une qualité aussi pourrie à 200 ISO. Ca sent la panne...


Hello,

Je répond en Bl pour mieux suivre...

Photos: 2
cyril1

Pixelist..
Pixelist..

Messages: 535

Inscription: 08 Déc 2007

Localisation: paris

Boitier 1: - D3

Boitier 2: - D300

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 85mm f/1.8D AF

Objectif 4: - Nik 24-70mm f/2.8G ED AF-S

Objectif 5: - Nik 18-200mm f/3.5-5.6G ED AF-S VRII DX

Flash 1: - SB-900

Flash 2: - SB-800

Flash 3: - SB-900

Dernière édition par cyril1 le Mercredi 24 Août 2011 8:23, édité 1 fois.
!!

Re: D300s et bruit à 200 ISO

par cyril1 » Mercredi 24 Août 2011 8:21

Hello Roland,

Merci pour ton retour ainsi que pour les exemples et précisions.

Ok, donc on a déjà une bonne nouvelle ! tu shoot en raw !

Bon, comme je l'ai évalué plus haut tu doit être à environ 2mt du sujet. ( avec ton 50')..pourrait tu confirmer ?

Je te propose de vérifier que le mode DL DU BOITIER et non le DL / retouche est bien sur OFF ( et le DL du menu retouche aussi tant qu'on y est...)

Ton SB en auto et non en manuel...

Ton D300S en Manuel

Même endroit, Même lumière ambiante

Diaph F5,6 et vitesse 1 / 125e ou Même MOINS... ! Mais pas en dessous de 1/60 ( focale 50 + 1,5 environ = 1/75e de sec..MINIMUM )

ISO on laisse sur 200

Réduction du bruit = défaut usine...de toute façon, ça n'a aucune incidence a 200, le process se met en route a 800 ISO

Et bien sincèrement je serais ravis de voir le résultat ;-)

Merci a toi,

A+

Cyril

Photos: 2
cyril1

Pixelist..
Pixelist..

Messages: 535

Inscription: 08 Déc 2007

Localisation: paris

Boitier 1: - D3

Boitier 2: - D300

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 85mm f/1.8D AF

Objectif 4: - Nik 24-70mm f/2.8G ED AF-S

Objectif 5: - Nik 18-200mm f/3.5-5.6G ED AF-S VRII DX

Flash 1: - SB-900

Flash 2: - SB-800

Flash 3: - SB-900

!!

par Roland_Grall » Mercredi 24 Août 2011 8:28

cyril1 a écrit:Hello Roland,

Merci pour ton retour ainsi que pour les exemples et précisions.
Ok, donc on a déjà une bonne nouvelle ! tu shoot en raw !
Bon, comme je l'ai évalué plus haut tu doit être à environ 2mt du sujet. ( avec ton 50')..pourrait tu confirmer ?
Je te propose de vérifier que le mode DL DU BOITIER et non le DL / retouche est bien sur OFF ( et le DL du menu retouche aussi tant qu'on y est...)
Ton SB en auto et non en manuel...
Ton D300S en Manuel
Même endroit, Même lumière ambiante
Diaph F5,6 et vitesse 1 / 125e ou Même MOINS... ! Mais pas en dessous de 1/60 ( focale 50 + 1,5 environ = 1/75e de sec..MINIMUM )
ISO on laisse sur 200
Réduction du bruit = défaut usine...de toute façon, ça n'a aucune incidence a 200, le process se met en route a 800 ISO
Et bien sincèrement je serais ravis de voir le résultat ;-)
Merci a toi,

A+

Cyril


Cyril,

2 mètres du sujet environ je confirme.

Pour la désactivation du DL je ferais sur le boitier avec et sans, pour pouvoir comparer, si je désactive sur le boitier c'est plus accessible dans le menu retouche de NX, donc pas de soucis de ce coté là.

Par contre flash en Auto ? cela veut dire que le flash lui-même gère sa lumière.... En TTL plutôt non ?

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

par cyril1 » Mercredi 24 Août 2011 9:05

Roland_Grall a écrit:
cyril1 a écrit:Hello Roland,

Merci pour ton retour ainsi que pour les exemples et précisions.
Ok, donc on a déjà une bonne nouvelle ! tu shoot en raw !
Bon, comme je l'ai évalué plus haut tu doit être à environ 2mt du sujet. ( avec ton 50')..pourrait tu confirmer ?
Je te propose de vérifier que le mode DL DU BOITIER et non le DL / retouche est bien sur OFF ( et le DL du menu retouche aussi tant qu'on y est...)
Ton SB en auto et non en manuel...
Ton D300S en Manuel
Même endroit, Même lumière ambiante
Diaph F5,6 et vitesse 1 / 125e ou Même MOINS... ! Mais pas en dessous de 1/60 ( focale 50 + 1,5 environ = 1/75e de sec..MINIMUM )
ISO on laisse sur 200
Réduction du bruit = défaut usine...de toute façon, ça n'a aucune incidence a 200, le process se met en route a 800 ISO
Et bien sincèrement je serais ravis de voir le résultat ;-)
Merci a toi,

A+

Cyril


Cyril,

2 mètres du sujet environ je confirme.

Pour la désactivation du DL je ferais sur le boitier avec et sans, pour pouvoir comparer, si je désactive sur le boitier c'est plus accessible dans le menu retouche de NX, donc pas de soucis de ce coté là.

Par contre flash en Auto ? cela veut dire que le flash lui-même gère sa lumière.... En TTL plutôt non ?


Ok, pour les 2 mt...

Ok pour le DL, mais je pense être certain du résultat à l'avance avec DL sur OFF ( sur le boitier ) avec les réglages ci-dessus.

Pour le flash oui oui pardon, je n'ai pas précisé...TTL = OUI. L’idée dans cet exemple et de noter en rapport avec les réglages proposés combien de puissance ton SB va t'il te donner pour ce shoot et ainsi comparer avec ce que toi tu avait sélectionné et/ou combien le Flash avait choisi comme puissance dans le cas ou celui ci était déjà en TTL et avec les réglages f9/-1:250...bien sur toujours, même endroit, même distance, même lumière A. etc...

Donc, cela va te faire travailler ! = 1 shoot avec Flash = TTl, F5,6 , Vitesse = MAXIMUM = 1/125 OU MOINS ! distance = 2 mt, Objectif 50' = Même endroit, même lumière A...

A+

Cyril

Photos: 2
cyril1

Pixelist..
Pixelist..

Messages: 535

Inscription: 08 Déc 2007

Localisation: paris

Boitier 1: - D3

Boitier 2: - D300

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 85mm f/1.8D AF

Objectif 4: - Nik 24-70mm f/2.8G ED AF-S

Objectif 5: - Nik 18-200mm f/3.5-5.6G ED AF-S VRII DX

Flash 1: - SB-900

Flash 2: - SB-800

Flash 3: - SB-900

Dernière édition par cyril1 le Mercredi 24 Août 2011 9:14, édité 1 fois.
!!

par cyril1 » Mercredi 24 Août 2011 9:11

Désolé pour cette double erreur...mauvais clic...

Photos: 2
cyril1

Pixelist..
Pixelist..

Messages: 535

Inscription: 08 Déc 2007

Localisation: paris

Boitier 1: - D3

Boitier 2: - D300

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 85mm f/1.8D AF

Objectif 4: - Nik 24-70mm f/2.8G ED AF-S

Objectif 5: - Nik 18-200mm f/3.5-5.6G ED AF-S VRII DX

Flash 1: - SB-900

Flash 2: - SB-800

Flash 3: - SB-900

Dernière édition par cyril1 le Mercredi 24 Août 2011 9:13, édité 1 fois.
!!

par cyril1 » Mercredi 24 Août 2011 9:12

A éffacer...je me suis trompé de btn...désolé...

Photos: 2
cyril1

Pixelist..
Pixelist..

Messages: 535

Inscription: 08 Déc 2007

Localisation: paris

Boitier 1: - D3

Boitier 2: - D300

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 85mm f/1.8D AF

Objectif 4: - Nik 24-70mm f/2.8G ED AF-S

Objectif 5: - Nik 18-200mm f/3.5-5.6G ED AF-S VRII DX

Flash 1: - SB-900

Flash 2: - SB-800

Flash 3: - SB-900

!!

Re: D300s et bruit à 200 ISO

par Roland_Grall » Lundi 03 Octobre 2011 17:43

Je reprend les essais ce soir !

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

Poster une réponse
PrécédenteSuivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron