Sujet: D300s et bruit à 200 ISO

Modérateur: Modérateurs

Poster une réponse

Re: D300s et bruit à 200 ISO

par Roland_Grall » Lundi 03 Octobre 2011 20:37

Et bien impossible de reproduire le défaut avec les mêmes réglages, en jouant sur les paramètres D-Lighting, réductions de bruit et même diaph et vitesse.

J'ai un shooting très important le week-end prochain je ferais hyper gaffe à cela...

Si je triouve quelque-chose je vous en ferais part içi. :coucou21:

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

par fredz » Mercredi 05 Octobre 2011 13:36

Roland_Grall a écrit:Et bien impossible de reproduire le défaut avec les mêmes réglages, en jouant sur les paramètres D-Lighting, réductions de bruit et même diaph et vitesse.

J'ai un shooting très important le week-end prochain je ferais hyper gaffe à cela...

Si je triouve quelque-chose je vous en ferais part içi. :coucou21:


As tu vu une incidence du D-Lighting (avec/sans) sur un des réglages en tout manu?

Photos: 1534
fredz

Modérateur
Modérateur

Messages: 9539

Inscription: 25 Mai 2009

Localisation: Aisne (02)

Boitier 1: 1 - Canon

Boitier 2: 11 - Sony/Minolta/Konica Minolta

Boitier 3: 2 - Fuji

:new:Flickr :new:

Re: D300s et bruit à 200 ISO

par Roland_Grall » Mercredi 05 Octobre 2011 16:47

Oui Fred mais c'est infime, les prochains shooting je désactive tout pour être sur.

Tu en pense quoi toi ?

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

Re: D300s et bruit à 200 ISO

par Roland_Grall » Mercredi 15 Février 2012 21:10

Bon ben j'arrive au bout.

Cyril1 tes conseils m'ont mis sur la voie, il y a avait bien un problème d'expo ! Ces petits soucis m'ont appris beaucoup ! :coucou21: :good: =+
Fred le Dlighting a une vrai influence sur le bruit du capteur. =m :champion:

M E R C I ! :clap:

Je posterais des images pour tenter d'expliquer tout ça, cela pourras surement servir a quelqu'un ! :coucou2:

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

par fredz » Jeudi 16 Février 2012 9:25

Roland_Grall a écrit:Bon ben j'arrive au bout.
Cyril1 tes conseils m'ont mis sur la voie, il y a avait bien un problème d'expo ! Ces petits soucis m'ont appris beaucoup ! :coucou21: :good: =+
Fred le Dlighting a une vrai influence sur le bruit du capteur. =m :champion:
M E R C I ! :clap:
Je posterais des images pour tenter d'expliquer tout ça, cela pourras surement servir a quelqu'un ! :coucou2:


Le D-lighting de part tes test a t'il une influence sur les RAWS?
Je le vire en shooting studio maintenant

Photos: 1534
fredz

Modérateur
Modérateur

Messages: 9539

Inscription: 25 Mai 2009

Localisation: Aisne (02)

Boitier 1: 1 - Canon

Boitier 2: 11 - Sony/Minolta/Konica Minolta

Boitier 3: 2 - Fuji

:new:Flickr :new:

par Roland_Grall » Jeudi 16 Février 2012 10:14

fredz a écrit:
Roland_Grall a écrit:Bon ben j'arrive au bout.
Cyril1 tes conseils m'ont mis sur la voie, il y a avait bien un problème d'expo ! Ces petits soucis m'ont appris beaucoup ! :coucou21: :good: =+
Fred le Dlighting a une vrai influence sur le bruit du capteur. =m :champion:
M E R C I ! :clap:
Je posterais des images pour tenter d'expliquer tout ça, cela pourras surement servir a quelqu'un ! :coucou2:


Le D-lighting de part tes test a t'il une influence sur les RAWS?
Je le vire en shooting studio maintenant


Oui dans certaines conditions de lumières. Surtout dans les zones dégradées (passage doux du sombre vers le claire).

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

par Warka » Jeudi 16 Février 2012 10:32

Roland, content que tu aies trouvé une solution à ton problème.

Concernant l'influence du DL sur le NEF, quel logiciel de dématriçage utilise tu ? J'avais lu un article qui démontrait le DL avait une unfluence sur le nef uniquement si on utilisait le logiciel nx.

Photos: 13
Warka

Pixelist..
Pixelist..

Messages: 565

Inscription: 04 Juin 2010

Localisation: France/Pologne

J'ai connu une polonaise qu'en prenait au p'tit déjeuner ... faut quand même admettre qu'c'est plutôt une boisson d'hommes.(Audiard)

par fredz » Jeudi 16 Février 2012 10:39

Warka a écrit:Roland, content que tu aies trouvé une solution à ton problème.

Concernant l'influence du DL sur le NEF, quel logiciel de dématriçage utilise tu ? J'avais lu un article qui démontrait le DL avait une unfluence sur le nef uniquement si on utilisait le logiciel nx.


C'est ce que je pensais aussi, bizarre quand même que sur un boitier complètement en Manu le DL puisse se voir hors NX.
En même temps je n'ai jamais fait de tests

Photos: 1534
fredz

Modérateur
Modérateur

Messages: 9539

Inscription: 25 Mai 2009

Localisation: Aisne (02)

Boitier 1: 1 - Canon

Boitier 2: 11 - Sony/Minolta/Konica Minolta

Boitier 3: 2 - Fuji

:new:Flickr :new:

Re: D300s et bruit à 200 ISO

par Roland_Grall » Jeudi 16 Février 2012 11:03

J'utilise uniquement NX !!!!

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

Re: D300s et bruit à 200 ISO

par patrikB » Jeudi 16 Février 2012 11:21

:mrgreen2: ...

Photos: 2013
patrikB

Membre VIP
Membre VIP

Messages: 19523

Inscription: 12 Fév 2008

Localisation: 62 Arras ou pas loin

Re: D300s et bruit à 200 ISO

par Roland_Grall » Jeudi 16 Février 2012 11:30

Bah oui il fait que j'apprenne LR......

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

par Warka » Jeudi 16 Février 2012 12:06

Roland_Grall a écrit:J'utilise uniquement NX !!!!


Bien voilà la raison. Cela correspond donc à ce que j'avais lu ici :

D-Lighting Questions Photo

Photos: 13
Warka

Pixelist..
Pixelist..

Messages: 565

Inscription: 04 Juin 2010

Localisation: France/Pologne

J'ai connu une polonaise qu'en prenait au p'tit déjeuner ... faut quand même admettre qu'c'est plutôt une boisson d'hommes.(Audiard)

Re: D300s et bruit à 200 ISO

par Roland_Grall » Jeudi 16 Février 2012 16:59

Le DL actif était jusqu'à présent actif mais réglé sur faible. Maintenant quand je shoot studio ou éclairage faible je le désactive complètement, j'ai qu'a vérifier mon histogramme et savoir comment je veut exposer l'image et savoir si j'ai besoin de détail dans les ombres au risque de générer du bruit. Dans le cas contraire je veut du noir donc c'est expo pour les blancs sans brulé.

A l'avenir je serai apte à vous dire si le bruit est accentué par le DL ou non. :coucou2:

Merci Warka pour le lien. :coucou21:

Photos: 125
Roland_Grall

Pixelistes
Pixelistes

Messages: 2109

Inscription: 20 Juin 2009

Localisation: Grenoble

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron