Sujet: découverte de mon D300...

Modérateur: Modérateurs

Poster une réponse

par batou2029 » Jeudi 16 Octobre 2008 6:46

MacLight a écrit:dejavu, Je cherche à comprendre ton problème.

Situer le contexte, ton contexte!
Tu étais équipé de la marque rouge, OK, avec quoi et depuis combien de temps?
Peux tu nous montrer ce que tu faisais avant?

Refaire un reset du boîtier est une bonne idée mais pas la seule.
Tu dois aussi faire ton propre reset :wink: et apprendre ton boîtier avant de faire un jugement si sévère.
Pour ma part, en venant de mon précédent boitier, j'y suis allé tout doucement (je suis très lent :bl: ) avec le D300 pour bien le comprendre (enfin j'espère) avec les réglages de base avant de toucher à tout.
J'ai essayé d'être humble et n'ai pas hésité à me remettre en cause.
Dans un deuxième temps, j'ai commencé à me plonger dans les différents menus après avoir lu, relu et re-relu la doc pour essayer de comprendre les effets que pouvaient apporter les modifications de toutes les fonctions.
Tout çà en partant de l'idée que Nikon, avec toute son expérience n'avait pas déterminé les réglages du boîtier complètement au hasard!

Ceci dit, je suis en total accord avec tous les commentaires me précédant mais je crois que tu dois surtout travailler les bases de la photo.

Une fois de plus, montre nous en plus. Il en reste 3 sur le topic, c'est un peu juste pour t'aider.

Mon impression sur ce que je vois, dans l'église, c'est qu'il fait pas si sombre que çà et qu'il y avait certainement possibilité de faire quelque chose de bien.
J'insiste mais j'ai l'impression que c'est une photo faite à "la va vite"!

Tu aurais pu:
- monter en iso, jusqu'à 800 pas de soucis avec le D300 (2IL de gagné)
- augmenter la vitesse
- fermer d'1 diaph
- dézoomer (pour le piqué) les piliers latéraux et les premières chaises ne sont pas essentiels

et pour quoi pas... prendre le temps de composer, dans une église, çà doit être possible :wink: et éviter l'inclinaison de la prise qui n'apporte pas grand chose.

Pour les ULM, pas de lumière fabuleuse, rien dans dans le ciel, ni derrière, ni devant, pas cadrée!
Pas facile d'avoir un résultat excitant...

Pour ce qui est du 17-55, et d'une manière générale avec tous les zooms, même les meilleurs; pour avoir un bon piqué:

- à pleine ouverture tu n'ouvriras
- ni au min, ni au max du range tu ne zoomeras

En espérant t'avoir éclairer (d'une bonne lumière), bon courage :wink:


C'est aussi ce que je pense et par rapport a moi qui suis un peu brutale, les choses sont ici joliment dite :wink:

Photos: 168
batou2029

Pixeliste.
Pixeliste.

Messages: 808

Inscription: 19 Juin 2007

Localisation: lyon

Boitier 1: - Olympus OM-D EM5

Objectif 1: - Panasonic Lumix 20mm f/1.7

Objectif 2: - Olympus M.Zuiko 45/1.8

Objectif 3: - Panasonic Lumix 14-42/3.5-5.6 OIS

L'essentiel est invisible pour les yeux...

par dejavu » Jeudi 16 Octobre 2008 10:15

Voici 3 images de la marque rouge
1Image
2Image
3 -- supprimée par respect envers la ou les personnes sur la photo

Photos: 59
dejavu

Pixeli....
Pixeli....

Messages: 155

Inscription: 21 Sep 2008

Localisation: Nors-Pas de calais

Objectif 1:

Dernière édition par dejavu le Dimanche 09 Novembre 2008 7:07, édité 2 fois.

par dejavu » Jeudi 16 Octobre 2008 10:22

Voici un autre exemple qui me bloque avec le D300 je ne trouve pas la mise au point sur ce type de photos

1 -- supprimée par respect envers la ou les personnes sur la photo

Photos: 59
dejavu

Pixeli....
Pixeli....

Messages: 155

Inscription: 21 Sep 2008

Localisation: Nors-Pas de calais

Objectif 1:

Dernière édition par dejavu le Dimanche 09 Novembre 2008 7:08, édité 1 fois.

par Ptityan » Jeudi 16 Octobre 2008 10:48

Bonjour dejavu
je ne suis que débutant mais en voyant les exifs de la photo ci-dessus :
105mm, vitesse 1/5 ........ à part sur pied, je ne vois pas comment éviter le flou de bougé, il ne faudrait pas descendre en dessous de 1/150. Même avec le VR je ne pense pas que tu puisses atteindre une vitesse aussi basse a main levée (mais je ne possède pas cette technologie)

Photos: 267
Ptityan

Pixelis...
Pixelis...

Messages: 314

Inscription: 19 Juin 2007

Localisation: LANGRES (52)

Boitier 1: - D200

Objectif 1: - Nik 35mm f/1.8G AF-S DX

Objectif 2: - Nik 50mm f/1.8D AF

Objectif 3: - Tokina AF 16-50 f/2.8 ATX Pro D

Objectif 4: - Nik 80-200mm f/2.8 ED AF

par batou2029 » Jeudi 16 Octobre 2008 10:51

au vu des exifs, la vitesse est trop lente meme avec le VR et même à 3200 iso, c'est sur que là il y flou de bougé

Photos: 168
batou2029

Pixeliste.
Pixeliste.

Messages: 808

Inscription: 19 Juin 2007

Localisation: lyon

Boitier 1: - Olympus OM-D EM5

Objectif 1: - Panasonic Lumix 20mm f/1.7

Objectif 2: - Olympus M.Zuiko 45/1.8

Objectif 3: - Panasonic Lumix 14-42/3.5-5.6 OIS

L'essentiel est invisible pour les yeux...

par dexterider » Jeudi 16 Octobre 2008 10:52

Mais elles sont bizarre ces photos :shock:
Même les exifs je sais pas .....

105mm en intérieur, 3200 iso, 1/5s le truc de fou.
Faudrait aussi penser à un défaut de l'appareil, ou de l'objectif je sais pas.
Un ami a un D300 et le résultat est époustouflant, dans bien des situations !

En tout cas si t'en veut plus jte l'échange contre mon D40, tu verra c'est plus simple et sa pique :mrgreen: :arrow:

Photos: 6
dexterider

Pixeli....
Pixeli....

Messages: 256

Inscription: 14 Sep 2008

Localisation: La Valette du Var

"No Pain, No Gain"

par Kayou » Jeudi 16 Octobre 2008 11:05

Comme ci dessus.
Comparé une photo 400 ISO, 35 mm, 1/60s à une autre 3200 ISO, 105 mm, 1/5s ça n'est pas la même chose.

Pour espérer avoir une photo nette, il faut que la vitesse soit au mini = 1/focale (voire) 1/(focale x 1.5)

Après, la photo ci dessus prise avec un 40D aurait donné le même résultat au niveau de la MAP et un flou de bougé.

Photos: 11
Kayou

Pixelistes
Pixelistes

Messages: 2711

Inscription: 18 Oct 2005

Localisation: Noisy le Grand

Objectif 1:

par dejavu » Jeudi 16 Octobre 2008 12:02

ce qui m embête c'est qu a 0,2s d expo, la photo n est pas plus sur exposé que ça et ce a 3200 iso ! ! !
Lumière tout a fait correct en intérieur.
Voyez vous a 1600 iso elle aurait été plus sombre.
problème de front focal non exclu mais avec deux objectifs différents ça me semble curieux.
J'ai comme la sensation qu il y a comme un voil un "nuage"sur le capteur enfin un problème relatif quand même a l appareil.
effectivement le flou est exagéré par la prise a main levé à ce temps d'expo comme vous me l'avez fait remarqué mais ce qui est inquiétant pour un appareil de cet qualité c'est l'expo a 3200ISO a 1/5s

Photos: 59
dejavu

Pixeli....
Pixeli....

Messages: 155

Inscription: 21 Sep 2008

Localisation: Nors-Pas de calais

Objectif 1:

par lviatour » Jeudi 16 Octobre 2008 12:09

dejavu a écrit:cfait remarqué mais ce qui est inquiétant pour un appareil de cet qualité c'est l'expo a 3200ISO a 1/5s


Pourquoi fermer à F5 en intérieur?


Manifestement tu as un problème d'utilisation avec ton D300.

Tu es en mode P?
Tes réglages ne sont pas standard, tu es en pondérée centrale alors que part défaut c'est la matricielle qui est utilisée.
Je pense que tu as changé plusieurs paramètres sans trop savoir pourquoi....

Tu es dans quel région? Une petite sortie avec des Pixelistes de ta région permettrait de tester le D300 et surtout vérifier si c'est un problème boîtier ou un problème réglage/utilisation.

Photos: 1464
lviatour

Membre VIP
Membre VIP

Messages: 12217

Inscription: 27 Nov 2006

Localisation: Belgique (Bruxelles et Hamois)

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D4

Boitier 3: - Nikon D90

Boitier 4: - Nikon FE

Boitier 5: - Nikon Nikkormat FT3

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Nikkor 85mm f/1,4G AF-S

Objectif 8: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 9: - Nikkor 600mm f/4G ED AF-S VR

Objectif 10: - Sigma 150mm f/2.8 DG EX

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-700

Flash 3: - Nikon SB-700

Flash 4: - Nikon SB-600

TC 2: - SIGMA Teleconvertisseur 2× APO EX

TC 3: - KENKO 1,4X Pro 300 Nikon AF DG

TC 5: - SIGMA Teleconvertisseur 1,4× APO EX

par lviatour » Jeudi 16 Octobre 2008 12:16

Je viens de regarder les exif du portait Canon et du portait Nikon....

Le Canon c'est avec flash donc évidement pas de problème de bougé!
Sur le nikon c'est sans flash

Sur Nikon 3200 iso contre 400 iso évidement la qualité à 3200 c'est pas le top....
Avec flash et à 800 iso tu aurais une vitesse correcte et une expo correcte...
Puis le 1/5 au 100mm c'est obligatoirement flou, l'appareil n'y est pour rien un Canon ne fait pas mieux....

Photos: 1464
lviatour

Membre VIP
Membre VIP

Messages: 12217

Inscription: 27 Nov 2006

Localisation: Belgique (Bruxelles et Hamois)

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D4

Boitier 3: - Nikon D90

Boitier 4: - Nikon FE

Boitier 5: - Nikon Nikkormat FT3

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Nikkor 85mm f/1,4G AF-S

Objectif 8: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 9: - Nikkor 600mm f/4G ED AF-S VR

Objectif 10: - Sigma 150mm f/2.8 DG EX

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-700

Flash 3: - Nikon SB-700

Flash 4: - Nikon SB-600

TC 2: - SIGMA Teleconvertisseur 2× APO EX

TC 3: - KENKO 1,4X Pro 300 Nikon AF DG

TC 5: - SIGMA Teleconvertisseur 1,4× APO EX

par batou2029 » Jeudi 16 Octobre 2008 12:46

Voilà, une photo sans prétention, il n'y a pas de post traitement, l'objectif un 24-70 2.8, 3200 iso et fermeture à 5.6.

Image

Mode priorité ouverture et mesure matricielle, je dois dire que sur le D300 et lviatour ne me contredira surement pas, la mesure matricielle est quasi impiégeable.
Le résultat est ce qu'il est je viens de faire la photo dans une pièce peu éclairé avec juste cette lampe et dehors pas de soleil il pleut...

Photos: 168
batou2029

Pixeliste.
Pixeliste.

Messages: 808

Inscription: 19 Juin 2007

Localisation: lyon

Boitier 1: - Olympus OM-D EM5

Objectif 1: - Panasonic Lumix 20mm f/1.7

Objectif 2: - Olympus M.Zuiko 45/1.8

Objectif 3: - Panasonic Lumix 14-42/3.5-5.6 OIS

L'essentiel est invisible pour les yeux...

par dejavu » Jeudi 16 Octobre 2008 12:47

je suis du pas de calais
open pour une sortie avec pixeliste

...sinon je ne compare en rien canon a nikon ce n est pas le but...

Photos: 59
dejavu

Pixeli....
Pixeli....

Messages: 155

Inscription: 21 Sep 2008

Localisation: Nors-Pas de calais

Objectif 1:

par Kayou » Jeudi 16 Octobre 2008 12:50

dejavu a écrit:ce qui m embête c'est qu a 0,2s d expo, la photo n est pas plus sur exposé que ça et ce a 3200 iso ! ! !
Lumière tout a fait correct en intérieur.
Voyez vous a 1600 iso elle aurait été plus sombre.
problème de front focal non exclu mais avec deux objectifs différents ça me semble curieux.
J'ai comme la sensation qu il y a comme un voil un "nuage"sur le capteur enfin un problème relatif quand même a l appareil.
effectivement le flou est exagéré par la prise a main levé à ce temps d'expo comme vous me l'avez fait remarqué mais ce qui est inquiétant pour un appareil de cet qualité c'est l'expo a 3200ISO a 1/5s


Tu ne sais pas encore qu'un boitier ne crée pas de lumière et ce même avec une très bonne mesure de l'expo !!

Que signifie tu par ?
"ce qui est inquiétant pour un appareil de cet qualité c'est l'expo a 3200ISO a 1/5s"

Essaye d'être objectif et essaye d'admettre que le facteur humain est souvent bien plus important dans la production d'images que le facteur matériel.

Photos: 11
Kayou

Pixelistes
Pixelistes

Messages: 2711

Inscription: 18 Oct 2005

Localisation: Noisy le Grand

Objectif 1:

par lviatour » Jeudi 16 Octobre 2008 12:53

dejavu a écrit:je suis du pas de calais
open pour une sortie avec pixeliste

...sinon je ne compare en rien canon a nikon ce n est pas le but...


Je crois qu'il n'y a rien a ton D300, mais seulement un gros problème de prise en main.

Le D300 est un modèle de la gamme pro. Il est donc sensé être utilisé par quelqu'un qui connais déjà la photo. Cela n'exclus pas les autres mais demande un certain temps d'adaptation et surtout d'étudier les bases de la photographie.

Nous avons tous débuté un jour, tu débutes avec du très bon matériel qui va t'obliger a plonger un minimum dans la théorie photographique, ce n'est que bénéfique pour ton avenir de photographe ;)

Si tu trouves pas de sortie dans ton coin, il y a des sorties régulière en Belgique, finalement c'est pas si loin et j'y suis souvent présent ;)

Photos: 1464
lviatour

Membre VIP
Membre VIP

Messages: 12217

Inscription: 27 Nov 2006

Localisation: Belgique (Bruxelles et Hamois)

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D4

Boitier 3: - Nikon D90

Boitier 4: - Nikon FE

Boitier 5: - Nikon Nikkormat FT3

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Nikkor 85mm f/1,4G AF-S

Objectif 8: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 9: - Nikkor 600mm f/4G ED AF-S VR

Objectif 10: - Sigma 150mm f/2.8 DG EX

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-700

Flash 3: - Nikon SB-700

Flash 4: - Nikon SB-600

TC 2: - SIGMA Teleconvertisseur 2× APO EX

TC 3: - KENKO 1,4X Pro 300 Nikon AF DG

TC 5: - SIGMA Teleconvertisseur 1,4× APO EX

par dejavu » Jeudi 16 Octobre 2008 12:55

batou2029 a écrit:Voilà, une photo sans prétention, il n'y a pas de post traitement, l'objectif un 24-70 2.8, 3200 iso et fermeture à 5.6.

Image remplacée par l'URL http://www.pixelistes.com/forum/images/uploads/batou2029/parc_or_11_10_08_128_172.jpg

Mode priorité ouverture et mesure matricielle, je dois dire que sur le D300 et lviatour ne me contredira surement pas, la mesure matricielle est quasi impiégeable.
Le résultat est ce qu'il est je viens de faire la photo dans une pièce peu éclairé avec juste cette lampe et dehors pas de soleil il pleut...


tu exposes a 1/125 et tu fermes a 5.6 en 3200iso et ta photo reste tres lumineuse imaginez qaue je l ai prise a 0.2s(1/5) et a f5 ma photo n est pas cramé et ceux dans des conditions a pas loin des tiennes.

j ai dans mes exemples peut etre des temps expo relativement long qui je suis d accord avec vous peuvent exclure un probleme d af mais pas celui de la quantité de lumiere qui entre dans mon capteur

je suis tout a fait ok pour me confirmer débutant mais y a un truc qui deconne quand meme apres que le d300 soit excellent j en doute pas

Photos: 59
dejavu

Pixeli....
Pixeli....

Messages: 155

Inscription: 21 Sep 2008

Localisation: Nors-Pas de calais

Objectif 1:

Poster une réponse
PrécédenteSuivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron