Sujet: Mon capteur du D300 est chocolat bleue pâle !!!!!

Modérateur: Modérateurs

Poster une réponse

Mon capteur du D300 est chocolat bleue pâle !!!!!

par imagine » Vendredi 06 Février 2009 11:39

Ce matin mon capteur est chocolat bleue pâle ! :twisted:

apparition d'une ligne surexposée sur les photos ,

mais aussi des problèmes avec le mode rafale défaillant depuis plusieurs jour ,

ainsi que des photos toutes noire ! sur une série de photo prise en mode rafale :cry: :twisted:

voici l'apparition du problème ,

Image

ensuite la bande surexposée s'étand sur toutes la photo , :twisted:


Image

les accus sont a pleine charge ,

ensuite de retour a la maison un autre test ,


Image


c'est sur c'est SAV !!!! :evil:




imagine

Photos: 8305
imagine

Pixelistes
Pixelistes

Messages: 4947

Inscription: 21 Sep 2005

Localisation: .be

Boitier 1: - Nikon D300

Boitier 2: - Nikon F601

Objectif 1: - Nikkor MF 500mm f/4 P IF-ED

Objectif 2: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Nikkor 50 mm f 1,8-22

Objectif 4: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 5: - Nikkor 400mm f/5.6 ED Ai-S

Objectif 6: - Nikkor 135mm f/2.8 Ai-S

TC 2: - Nikon TC-201

TC 3: - KENKO 2X MC7 DG

" l'imagination est plus importante que le savoir " A.Einstein
Publicité

Photos: 2506
pascom

Membre VIP
Membre VIP

Messages: 22892

Inscription: 20 Déc 2005

Localisation: Gironde

par imagine » Vendredi 06 Février 2009 11:59

et oui ! :twisted:

mais c'est sous garantie !




imagine

Photos: 8305
imagine

Pixelistes
Pixelistes

Messages: 4947

Inscription: 21 Sep 2005

Localisation: .be

Boitier 1: - Nikon D300

Boitier 2: - Nikon F601

Objectif 1: - Nikkor MF 500mm f/4 P IF-ED

Objectif 2: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Nikkor 50 mm f 1,8-22

Objectif 4: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 5: - Nikkor 400mm f/5.6 ED Ai-S

Objectif 6: - Nikkor 135mm f/2.8 Ai-S

TC 2: - Nikon TC-201

TC 3: - KENKO 2X MC7 DG

" l'imagination est plus importante que le savoir " A.Einstein

par chrisb » Vendredi 06 Février 2009 12:00

imagine, as tu essayé avec une autre carte mémoire ?

Photos: 11
chrisb

Pixeliste.
Pixeliste.

Messages: 810

Inscription: 08 Avr 2008

Localisation: Dans le sud-est

Boitier 1: - Nikon COOLPIX 7900

Boitier 2: - Nikon D70s

Boitier 3: - Nikon D300

Boitier 4: - Nikon D800

Objectif 1: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 2: - Nikkor 55-200mm f/4-5.6G ED AF-S DX

Objectif 3: - Nikkor 18-200mm f/3.5-5.6 ED-IF AF-S VR DX

Objectif 4: - Nikkor 50mm f/1.4G AF-S

Objectif 5: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 6: - Nikkor 16-35mm f/4G ED VR II AF-S

Flash 1: - Nikon SB-900

L'instant d'une photo...

par imagine » Vendredi 06 Février 2009 12:13

chrisb a écrit:imagine, as tu essayé avec une autre carte mémoire ?


Hélas oui je vient de tester avec une autre carte mémoire ,

même problème ! :twisted:


imagine

Photos: 8305
imagine

Pixelistes
Pixelistes

Messages: 4947

Inscription: 21 Sep 2005

Localisation: .be

Boitier 1: - Nikon D300

Boitier 2: - Nikon F601

Objectif 1: - Nikkor MF 500mm f/4 P IF-ED

Objectif 2: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Nikkor 50 mm f 1,8-22

Objectif 4: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 5: - Nikkor 400mm f/5.6 ED Ai-S

Objectif 6: - Nikkor 135mm f/2.8 Ai-S

TC 2: - Nikon TC-201

TC 3: - KENKO 2X MC7 DG

" l'imagination est plus importante que le savoir " A.Einstein

par Charlie » Vendredi 06 Février 2009 13:30

Va plus y avoir d'écureuils :-D ??

Désolé pour toi, Imagine...

Charlie

par Vaxl » Vendredi 06 Février 2009 14:06

J'ai bien peur que ce soit l'obsturateur qui soit HS :s

Photos: 16
Vaxl

Pixelistes
Pixelistes

Messages: 1019

Inscription: 19 Nov 2007

Localisation: Paris

Boitier 1: - D300

Objectif 1: - Tam AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 2: - Nik 70-200mm f/2.8G ED-IF AF-S VR

Flash 1: - SB-900

http://www.ruestabagart.com un nom de rue = une mise en scène
Hébergez gratuitement vos photos: http://www.vivipic.com
mon espace: http://www.vivipic.com/vaxl
Agit toujours selon la maxime qui fait que tu peux vouloir en même temps que ton action soit érigée en loi universelle... Kant.

par chevaliernoir » Vendredi 06 Février 2009 15:43

c'est clairement l'obturateur qui a un probleme et non le capteur.

Photos: 9
chevaliernoir

Pixel.....
Pixel.....

Messages: 147

Inscription: 25 Jan 2009

Localisation: Toulouse et Detroit

Objectif 1:

Le Chevalier Noir
Photographe Amateur

par imagine » Vendredi 06 Février 2009 16:45

chevaliernoir a écrit:c'est clairement l'obturateur qui a un probleme et non le capteur.


salut ,

l'obturateur semble bon ,

le problème doit plutôt venir de l'électronique , :twisted:

ils est partis au SAV ,

je devrait le recevoir dans +- 30 jours ,si tout vas bien ,



imagine

Photos: 8305
imagine

Pixelistes
Pixelistes

Messages: 4947

Inscription: 21 Sep 2005

Localisation: .be

Boitier 1: - Nikon D300

Boitier 2: - Nikon F601

Objectif 1: - Nikkor MF 500mm f/4 P IF-ED

Objectif 2: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Nikkor 50 mm f 1,8-22

Objectif 4: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 5: - Nikkor 400mm f/5.6 ED Ai-S

Objectif 6: - Nikkor 135mm f/2.8 Ai-S

TC 2: - Nikon TC-201

TC 3: - KENKO 2X MC7 DG

" l'imagination est plus importante que le savoir " A.Einstein

par imagine » Vendredi 06 Février 2009 16:47

Charlie a écrit:Va plus y avoir d'écureuils :-D ??

Désolé pour toi, Imagine...


si si y aurra des écureuils ,

j'ai du stock ! :wink:



imagine

Photos: 8305
imagine

Pixelistes
Pixelistes

Messages: 4947

Inscription: 21 Sep 2005

Localisation: .be

Boitier 1: - Nikon D300

Boitier 2: - Nikon F601

Objectif 1: - Nikkor MF 500mm f/4 P IF-ED

Objectif 2: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Nikkor 50 mm f 1,8-22

Objectif 4: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 5: - Nikkor 400mm f/5.6 ED Ai-S

Objectif 6: - Nikkor 135mm f/2.8 Ai-S

TC 2: - Nikon TC-201

TC 3: - KENKO 2X MC7 DG

" l'imagination est plus importante que le savoir " A.Einstein

par Alex6bernard » Vendredi 06 Février 2009 18:19

Ca fait peur...déjà que mon pixel chaud me traumatise....alors ça.... J'espère ne pas connaitre ton problème avec le mien :???:

Bon courage pour l'attente....

Alex6bernard

Pi........
Pi........

Messages: 45

Inscription: 14 Mai 2008

Localisation: Près de Versailles - 78

Objectif 1:

par chevaliernoir » Samedi 07 Février 2009 1:34

imagine a écrit:
chevaliernoir a écrit:c'est clairement l'obturateur qui a un probleme et non le capteur.
l'obturateur semble bon ,

le problème doit plutôt venir de l'électronique , :twisted:

Qu'est ce qui te fait dire cela?

mon analyse (mais je ne suis pas DU TOUT expert), c'est que :
comme c'est une surex locale, c'est soit le premier rideau qui s'est ouvert trop vite localement (peu probable) soit le second rideau qui a été retardé a un moment.
Un peu comme s'il avait eu un point dur qui l'a bloqué, puis il réussit a le passer et retrouve sa course normale.
C'est l'hypothese a laquelle je crois le plus.

d'ailleurs, si on regarde les photos verticales, la bande de surex demarre au meme niveau sur la droite mais finit plus ou moins tard sur la gauche. Je pense que le point dur correspond au debut de la bande blanche et la fin de la bande blanche correspond au moment ou le rideau se debloque et retrouve sa course initiale.

est ce que vous savez dans quel sens se deplacent les rideaux par rapport a la photo? cela pourrait aller dans le sens de la confirmation de mon hypothese ou au contraire pourrait l'anéantir a tout jamais.

Bref, si c'est bien un point dur sur le second rideau, peut etre que cela n'est du qu'a une saleté et qu'une fois simplement nettoyé tout remarchera comme avant?
J'espere que le SAV Nikon donnera quelques details sur l'opération, en tout cas...

PS : J'adore la premiere photo de l'ecureil

Photos: 9
chevaliernoir

Pixel.....
Pixel.....

Messages: 147

Inscription: 25 Jan 2009

Localisation: Toulouse et Detroit

Objectif 1:

Le Chevalier Noir
Photographe Amateur

par chevaliernoir » Samedi 07 Février 2009 1:52

Tiens, pendant que j'y suis, l'autre truc qui me fait penser que c'est l'obturateur, c'est :

on ne passe pas instantanément de la zonne surex a la zonne normale.
L'obturateur n'étant pas dans le plan focal, il ne produit pas une ombre nette non plus. Cela semble donc coroborer mon hypothese.

L'autre truc qui prouve a mon avis que ca n'est pas electronique, c'est si on prend la 3eme photo (qui a défaut d'etre artistique est interessante techniquement) on voit que la bande n'est pas absolument horizontale. Un probleme electronique aurait probablement affecté des rangées completes de pixels. Ca n'est pas le cas.

Tiens, d'ailleurs a encore mieux regarder cette photo, on voit que la zonne surexposée est une sorte de rectangle, legerement en biais, et emputée de son coin en haut a gauche.
Maintenant, si on regarde l'obturateur du D300, on voit qu'il a justement une découope similaire, et peut etre meme que les lamelles sont justement legerement en biais...
Image
Image
____
Sherlock Holmes

Photos: 9
chevaliernoir

Pixel.....
Pixel.....

Messages: 147

Inscription: 25 Jan 2009

Localisation: Toulouse et Detroit

Objectif 1:

Dernière édition par chevaliernoir le Dimanche 08 Mars 2009 0:15, édité 1 fois.
Le Chevalier Noir
Photographe Amateur

par photo70 » Samedi 07 Février 2009 17:04

jen ais peter un sur un 1ds sa faisait pas du tout sa , le rideau restait bloqué en travers et me faisait une belle bande blanche et de l autre coté une belle noir , et d un seul coup plein de petit morceau sur le capteur ,et la , ben c'est mort , la j ai un doute que se soit son rideau

Photos: 968
photo70

Pixelistes
Pixelistes

Messages: 3064

Inscription: 03 Sep 2008

Localisation: Nancy

Boitier 1: - Nikon D300

Boitier 2: - Fuji X-T1

Boitier 3: - Fuji X10

Objectif 1: - Fujinon XF18-55mm F2.8-4 R LM OIS

Objectif 2: - Nikkor 105mm f/2.5 Ai-S

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 28mm f/1.8G AF-S

Objectif 5: - Fujinon XF55-200mm F3.5-4.8 R LM OIS

Objectif 6:

Flash 1: - Nikon SB-900

Flash 2:

par imagine » Samedi 07 Février 2009 23:29

Perso je penche plus pour un problème de l' électronique ,

car j'ai eut plusieurs ennuis avec des messages d'erreur sur l'écran du boitier ,

autofocus lent a la map ,

et une photo toutes noire , sur une série de plusieur photo ,




imagine

Photos: 8305
imagine

Pixelistes
Pixelistes

Messages: 4947

Inscription: 21 Sep 2005

Localisation: .be

Boitier 1: - Nikon D300

Boitier 2: - Nikon F601

Objectif 1: - Nikkor MF 500mm f/4 P IF-ED

Objectif 2: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Nikkor 50 mm f 1,8-22

Objectif 4: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 5: - Nikkor 400mm f/5.6 ED Ai-S

Objectif 6: - Nikkor 135mm f/2.8 Ai-S

TC 2: - Nikon TC-201

TC 3: - KENKO 2X MC7 DG

" l'imagination est plus importante que le savoir " A.Einstein
Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron