Sujet: problème avec mon d300 et afs 70-200 vr

Modérateur: Modérateurs

Poster une réponse

problème avec mon d300 et afs 70-200 vr

par locky » Vendredi 18 Avril 2008 21:59

Hello,

Voila depuis quelques jours, mon D300 s'eteint tout seul alors que la baterie est pleine.

Il me faut ensuite eteindre et rallumer le boitier,de plus cela n'arrive que lorsque je monte le 70-200vr (pas de soucis avec mes autres objectifs)

Je pensait que cela venait des contacteurs electriques entre la boitier et l'objectif, mais après nettoyage le probleme revient.

De plus j'ai l'impression que cela arrive plus souvent quand ma batterie est pleine.

Avez vous une idée?? cela vient du 70-200 vr (je penche pour cette solution) ou du D300 ou de la baterie??

Sniff, please help me i'am so :oops:

Photos: 21
locky

Pixel.....
Pixel.....

Messages: 127

Inscription: 01 Fév 2008

Localisation: Paris

Boitier 1: - D300

Objectif 1: - Zeiss Planar 50mm f/1.4 T*

Objectif 2: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 3: - Nik 180mm f/2.8D ED-IF AF

Objectif 4: - Nik 24-85mm f/2.8-4D IF AF

Objectif 5: - Tokina 12-24 f/4 AT-X Pro

Flash 1: - SB-800

Dernière édition par locky le Mardi 29 Avril 2008 23:47, édité 1 fois.
On commence a vieillir le jour ou l'on fini d'apprendre
Publicité

par Malmoth » Samedi 19 Avril 2008 10:49

Tu as demandé une explication au service après-vente ?

Photos: 256
Malmoth

Membre VIP
Membre VIP

Messages: 1560

Inscription: 08 Mar 2007

Localisation: La Trinité (972)

par locky » Samedi 19 Avril 2008 21:07

non j y vais lundi

Photos: 21
locky

Pixel.....
Pixel.....

Messages: 127

Inscription: 01 Fév 2008

Localisation: Paris

Boitier 1: - D300

Objectif 1: - Zeiss Planar 50mm f/1.4 T*

Objectif 2: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 3: - Nik 180mm f/2.8D ED-IF AF

Objectif 4: - Nik 24-85mm f/2.8-4D IF AF

Objectif 5: - Tokina 12-24 f/4 AT-X Pro

Flash 1: - SB-800

On commence a vieillir le jour ou l'on fini d'apprendre

par RichardV » Dimanche 20 Avril 2008 8:30

si c'est bd Beaumarchais, c'es fermé le Lundi...

Photos: 408
RichardV

Pixelistes
Pixelistes

Messages: 1920

Inscription: 24 Avr 2006

Localisation: bigoudénie en Pen ar Bed

Objectif 1: 1 - Canon

Objectif 2: 1 - Canon

Objectif 3: 1 - Canon

Objectif 4: 1 - Canon

Objectif 5: 1 - Canon

Objectif 6: 1 - Canon

Objectif 7: 1 - Canon

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

"la photo, c'est le regard" : Willy Ronis

http://leguilvinecdailyphoto.blogspot.com/

par swing51 » Mardi 22 Avril 2008 16:58

Je pencherais pour un problème dû au 70/200, qui provoquerait un court-circuit ton D300 s'éteignant pour se mettre en sécurité, cela pourrait également expliquer pourquoi cela intervient à pleine charge de ta batterie mais en aucun cas, le boitier ne peut être incriminé si ce désagrément ne se produit pas avec tes autres cailloux!
Tiens-nous au courant (mauvais jeu de mot) :wink:
Amicalement

Photos: 474
swing51

PIXELISTES
PIXELISTES

Messages: 6835

Inscription: 02 Déc 2007

Localisation: REIMS, Marne

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

TC 2:

Idem

par La Faucheuse » Vendredi 25 Avril 2008 9:45

Moi aussi j'ai le même problème, je pense que comme moi tu as un petit jeu entre la fixation du boitier et du 70 200, et il n'y a rien à faire a part bouger ton objectif et de temps en temps cela fonction correctement...

La Faucheuse

..........
..........

Messages: 9

Inscription: 06 Jan 2008

Objectif 1:

Le monde vu par le Faucheuse

Re: Idem

par swing51 » Vendredi 25 Avril 2008 10:06

La Faucheuse a écrit:Moi aussi j'ai le même problème, je pense que comme moi tu as un petit jeu entre la fixation du boitier et du 70 200, et il n'y a rien à faire a part bouger ton objectif et de temps en temps cela fonction correctement...


Si cela se confirme, il parait aberrant de payer presque 2000€ pour un super zoom qui ne s'assemble pas parfaitement au boitier, :evil: il me semble que saisir Nikon-France est LA solution :wink:

Photos: 474
swing51

PIXELISTES
PIXELISTES

Messages: 6835

Inscription: 02 Déc 2007

Localisation: REIMS, Marne

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

TC 2:

par locky » Vendredi 25 Avril 2008 16:24

Bonjour,

Je suis retourné voir le vendeur (objectif bastille) qui n'a pas constaté le problème car il est vrai que cela n'est pas arrivé depuis le début de la semaine

Cependant, il admet que ce type de problème est aléatoire et doit venir d'un problème électrique entre le 70-200 et le boitier.

Il m'a proposé de le prendre en charge pour retour SAV, mais il m'a aussi avoué qu'il vaudrait mieux que j'aille au SAV Nikon pour leur en parler car le problème est aléatoire et qu'ils connaissaient peut être le problème.

Donc je passerai chez Nikon mardi afin de leur soumettre mon problème.

De toute façon, mon objo est sous garantie donc je ne vais pas me gêner (au prix du cailloux)

suite a suivre

amicalement

locky

Photos: 21
locky

Pixel.....
Pixel.....

Messages: 127

Inscription: 01 Fév 2008

Localisation: Paris

Boitier 1: - D300

Objectif 1: - Zeiss Planar 50mm f/1.4 T*

Objectif 2: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 3: - Nik 180mm f/2.8D ED-IF AF

Objectif 4: - Nik 24-85mm f/2.8-4D IF AF

Objectif 5: - Tokina 12-24 f/4 AT-X Pro

Flash 1: - SB-800

Dernière édition par locky le Mardi 29 Avril 2008 23:48, édité 1 fois.
On commence a vieillir le jour ou l'on fini d'apprendre

par swing51 » Vendredi 25 Avril 2008 16:55

locky a écrit:Bonjour,

Je suis retourné voir le vendeur (objectif bastille) qui n'a pas constaté le problème car il est vrai que cela n'est pas arrivé depuis le début de la semaine

Cependant, il admet que ce type de problème est aléatoire et doit venir d'un problème électrique entre le 70-200 et le boitier.
Il m'a proposé de le prendre en charge pour retour SAV, mais il m'a aussi avoué qu'il vaudrait mieux que j'aille au SAV Nikon pour leur en parler car le problème est aléatoire et qu'ils connaissaient peut le problème.
Donc je passerai chez Nikon mardi afin de leur soumettre mon problème.
De toute façon, mon objo est sous garantie donc je ne vais pas me gêner (au prix du cailloux)
suite a suivre
amicalement
locky



Salut locky,
Je comprends que tu ne sois pas encore sevré de Canon, ton équipement Nikon et la résolution de ton problème par un revendeur agréé Nikon (botte en touche, vend et puis basta) n'a pas de quoi donner à notre marque fétiche l'éclat quelle mérite :-D .................... ou pas :twisted:
Etant donné que vous êtes 2 sur ce fil à connaître ce dysfonctionnement, je ne saurais trop vous conseiller d'intervenir de concert auprès de Nikon-France.
Donc à éviter, Objectif Bastille :???:

Photos: 474
swing51

PIXELISTES
PIXELISTES

Messages: 6835

Inscription: 02 Déc 2007

Localisation: REIMS, Marne

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

TC 2:

par locky » Mardi 29 Avril 2008 23:56

Bonjour,

Après un echange de mail avec Nikon France, voici le verdict:

Monsieur XXXXXX,

Pour donner suite à votre message, le problème provient d'un faux contact entre le boitier et l'objectif.
Essayez dans un premier temps de nettoyer ces contacts.
Si le problème persiste, renvoyez nous l'objectif pour une réparation.

Nous sommes désolés d'apprendre que vous avez rencontré des problèmes avec votre matériel Nikon. Il semble que votre matériel nécessite une intervention au niveau de notre centre de service.

voila il a gagné un retour au SAV :cry:

a suivre...

amicalement.

Photos: 21
locky

Pixel.....
Pixel.....

Messages: 127

Inscription: 01 Fév 2008

Localisation: Paris

Boitier 1: - D300

Objectif 1: - Zeiss Planar 50mm f/1.4 T*

Objectif 2: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 3: - Nik 180mm f/2.8D ED-IF AF

Objectif 4: - Nik 24-85mm f/2.8-4D IF AF

Objectif 5: - Tokina 12-24 f/4 AT-X Pro

Flash 1: - SB-800

On commence a vieillir le jour ou l'on fini d'apprendre

par oliv 9-3 » Mercredi 30 Avril 2008 7:40

locky a écrit:voila il a gagné un retour au SAV :cry:


Je comprends que ça ne t'amuse pas de renvoyer ton objo, mais la bonne nouvelle, c'est que Nikon assume le problème et soit d'accord pour le prendre en charge, non ? Ca vaut quand même mieux que de rester avec du matériel à problème.

Photos: 0
oliv 9-3

Pixelist..
Pixelist..

Messages: 737

Inscription: 09 Mar 2007

Localisation: Bordeaux

Objectif 1:

Df'iste
_________________

par locky » Mercredi 30 Avril 2008 18:51

Bonjour,

je suis entierement satisfait de la réponse de NIkon, l'objectif va partir au SAV dès que j'ai une minute pour le déposer Bd Beaumarchais.

En fait je suis déçu de la réaction d'Objectif bastille car entre mon ancienne vie de Canoniste ou j'y ai laissé pas loin de 3000 euros, et ma nouvelle vie de Nikoniste, je m'attendais a une autre réaction de leur part (surtout pour un magazin pro).

Mais bon, faut voir le bon coté des choses, Nikon a été trés réactif sur ce coup

amicalement

Photos: 21
locky

Pixel.....
Pixel.....

Messages: 127

Inscription: 01 Fév 2008

Localisation: Paris

Boitier 1: - D300

Objectif 1: - Zeiss Planar 50mm f/1.4 T*

Objectif 2: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 3: - Nik 180mm f/2.8D ED-IF AF

Objectif 4: - Nik 24-85mm f/2.8-4D IF AF

Objectif 5: - Tokina 12-24 f/4 AT-X Pro

Flash 1: - SB-800

On commence a vieillir le jour ou l'on fini d'apprendre

par gsxr » Mercredi 30 Avril 2008 19:35

Bonjour,
Faudra nous donné des nouvelles .........

Amicalement

Photos: 6
gsxr

Pixeli....
Pixeli....

Messages: 199

Inscription: 14 Avr 2007

Localisation: Ste Genevieve des Bois

Objectif 1:

par marc c. » Mercredi 30 Avril 2008 22:24

Bonjour,

Sur le forum D300/200/100 de dpreview, il y a un fil qui fait actuellement 91 messages sur le sujet de problèmes de contacts du D300 (je n'ai pas tout lu...):

http://forums.dpreview.com/forums/readf ... 343&page=1

D'autres fils sur ces problèmes de contacts :

http://forums.dpreview.com/forums/readf ... d=27752943

http://forums.dpreview.com/forums/readf ... d=27751202

http://forums.dpreview.com/forums/readf ... d=27756264

Cordialement

marc c.

Pixelist..
Pixelist..

Messages: 552

Inscription: 30 Déc 2007

Localisation: 92

Objectif 1:

par Kal Koven » Samedi 10 Mai 2008 23:43

il est formidable ce forum
je viens d'avoir ce probleme justement ce soir lors d'un match de foot us

clignotement "batterie faible" obligé d'eteindre et rallumé...

j'ai tout de suite pensé au jeu de mon obj avec le boitier le truc c'est que je ne m'en souvient plus si j'avais ce jeu depuis le debut ou c'est moi qui est mal manipulé l'appareil... :oops:

pourquoi ca le fait qu'avec le D300 ?

c'est a mon avis un probleme boitier qui peut se regler en modifiant les connecteurs ou autres de l"obj ... ca evite de dire que le D300 a un probleme... :roll:

j'attend la suite ...
en plus mon objectif n'est pas estampillé "FRANCE" :cry:

Photos: 0
Kal Koven

Pixeli....
Pixeli....

Messages: 224

Inscription: 21 Déc 2006

Localisation: 95

Objectif 1:

Sono troppo vecchio per queste stronzate !!
Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron