Sujet: Problème de déclenchement

Modérateur: Modérateurs

Poster une réponse

par tofdragon62 » Mercredi 06 Juin 2012 10:09

ftc31 a écrit:Désolé, mais je n'ai qu'un D300, donc un seul slot CF :roll:
on peut télécharger la version PDF qui est très bien faite, notamment pour ce qui concerne l'index. Importée dans un smartphone, ça permet de l'avoir toujours sur soi et d'accéder rapidement à l'information.
:coucou2:

pas con ça !! :super2:

Photos: 3
tofdragon62

Pixeliste.
Pixeliste.

Messages: 961

Inscription: 23 Déc 2010

Localisation: pas de calais

Boitier 1: - Sony Alpha SLT-A77V

Objectif 1: - Sony Alpha 70-400mm f/4-5.6 G SSM

Objectif 2: - Tamron AF 90mm f/2.8 SP Di macro

Objectif 3: - Tamron AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 4: - Tamron AF 70-200mm f/2.8 Di LD Aspherical (IF) macro

Flash 1: - Sigma EF 530 DG ST

Re: Problème de déclenchement

par rudolf56 » Jeudi 01 Mars 2018 22:50

Le phénomène se présente aussi sur mon D300s, mais avec la différence que le déclenchement ne se fait qu'après avoir sollicité le déclencheur une demi-douzaine de fois! Mais ce n'est pas régulier. Il y a des jours que cela fonctionne bien! Depuis 2012 il n'y a pas d'autres Nikonistes avec ce problème? La fin de mon obturateur? ( 80.000 clics)

rudolf56

..........
..........

Messages: 1

Inscription: 27 Aoû 2012

Boitier 1: - Canon Powershot G12

Boitier 2: - Nikon D200

Boitier 3: - Nikon F100

Boitier 4: - Nikon F801s

Objectif 1: - Nikkor 18-200mm f/3.5-5.6 ED-IF AF-S VR DX

Objectif 2: - Angénieux 28-70mm f/2,6-2,8

Flash 1: - Nikon SB-28

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron