Sujet: Réglage précis de l af problème autofocus subitement

Modérateur: Modérateurs

Poster une réponse

Réglage précis de l af problème autofocus subitement

par naturalk » Mercredi 25 Décembre 2019 15:53

Bonjour a tous

J ai un d810 avec le 70 200 vr Fl et j avais une précision remarquable de l autofocus

Subitement toutes mes photos sont ratées le focus se fait par exemple sur l oeil mais ce sont les cheveux qui sont nets , j ai fait le test avec des sujet immobile je fais le focus sur une pierre elle est floue c'est toujours en arrière que c'est net.

Je ne comprends pas je n ai touche a rien.
Je suis allé dans réglage précis de l af il faut que je mette -20 pour ramener le focus au bon endroit , c'est le max et pourtant j ai l impression qu'il aurait fallu aller a -22.

Je n' ai jamais fait les mises a jour firmware je vais la faire.

Avez vous des idées pour résoudre mon problème ?


Merci

Photos: 31
naturalk

Pi........
Pi........

Messages: 22

Inscription: 27 Déc 2015

Objectif 1:

Publicité

Re: Réglage précis de l af problème autofocus subitement

par D850_D500 » Mercredi 25 Décembre 2019 15:56

A mon avis il faudra faire un tour au SAV.

Photos: 365
D850_D500

Pixelistes
Pixelistes

Messages: 4554

Inscription: 17 Juil 2014

Localisation: Lyon

par R_one » Mercredi 25 Décembre 2019 22:41

:coucou2:
D850_D500 a écrit:A mon avis il faudra faire un tour au SAV.


J'en ai bien peur...
Sinon tu peux essayer de bien nettoyer les contacts sur l'objectif et sur le boitier. Tu peux aussi essayer de nettoyer le module AF qui se trouve sous le miroir, après avoir relever ce dernier comme pour un nettoyage capteur. Tu prends une poire et tu souffles sur le module, il est peut être sale.
Éventuellement tenter une réinitialisation du boitier. Si après tout ça, le comportement AF est toujours erratique alors SAV.

:vbcoucou:

Photos: 1111
R_one

Pixelistes
Pixelistes

Messages: 1575

Inscription: 04 Jan 2009

Re: Réglage précis de l af problème autofocus subitement

par naturalk » Dimanche 26 Janvier 2020 21:04

Je vous remercie pour vos réponses

Même problème avec mon 50 mm

J'ai installé le dernier firmware ça ne s'arrange pas.

Quand mets -20 dans réglages précis de l'Af je retrouve un bon focus mais c'est pas normal.

Du coup j'envisage un tour au sav.

Je l'ai acheté a la Fnac je vois avec eux ?

Photos: 31
naturalk

Pi........
Pi........

Messages: 22

Inscription: 27 Déc 2015

Objectif 1:

par R_one » Dimanche 26 Janvier 2020 21:33

:coucou2:

Si l'appareil n'est plus sous garantie, voir directement avec le sav nikon ou un réparateur indépendant. :vbcoucou:

Photos: 1111
R_one

Pixelistes
Pixelistes

Messages: 1575

Inscription: 04 Jan 2009

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron