Sujet: Réglage vidéo Sony Alpha

Modérateur: Modérateurs

Poster une réponse

Réglage vidéo Sony Alpha

par dohedcoco » Jeudi 03 Décembre 2020 23:10

Bonjour à tous,

Je cherche quelques conseils concernant un projet de vidéo.

Voilà je dispose d'un Sony A6000 et je filme d'un instrument midi appelé launchpad (comme sur cette vidéo https://www.youtube.com/watch?v=ZtpRXWENrwI ).

Nous avons donc une vidéo filmé du dessus d'un objet statique avec mes mains qui appuient sur les boutons.
La particularité dans mon cas c'est que j'utilise un fond vers derrière le pad qui doit être éclairer de manière uniforme pour pouvoir le traiter et remplacer par ce que je souhaite en postprod sur PremierePro.

Ma question est toute simple, quelles sont les réglages vidéo à paramétrer afin d'avoir une image propre net et qui retransmet bien la lumière produite par le launchpad?

Je suis bien en full manuel, mais j'aimerais pouvoir me concentrer sur les réglages afin de sortir une image la plus propre possible (d'ailleurs je trouve que dans la vidéo que j'ai mis plus haut, cela semble bien filmé, juste peut-être les lumières des pads ne sont pas mis assez en évident...)

- Quel réglage d'ISO?
- Quel réglage d'ouverture?
- Quel réglage de balance des blancs?
- Quel etc...

Les réglages que j'applique déjà actuellement (n'hésitez pas à me contredire) :
- Sortir en format XAVC S en 60p 50M
- Filmer en NTSC
- Focus manuel sur le centre du pad

Et si vous avez aussi des conseils sur la luminosité du fond vert je suis également preneur car j'ai tendance à trop éclairer mon pad ce qui empêche du coup de bien voir dans mon rush les lumières émises par celui-ci.

N'hésitez pas à m'expliquer aussi car j'aimerais également apprendre où je fais des erreurs afin de mieux comprendre comment arriver à un chouette résultat.

Merci à ceux qui m'aideront :wink:

dohedcoco

..........
..........

Messages: 3

Inscription: 03 Déc 2020

Objectif 1:

Publicité

Re: Réglage vidéo Sony Alpha

par Mumu » Vendredi 04 Décembre 2020 9:44

Si tu n'arrives pas à avoir de conseil, essaie du côté du forum AlphaDxD plus spécialisé Sony ... :wink:

Photos: 137
Mumu

Pixelistes
Pixelistes

Messages: 1321

Inscription: 05 Juin 2007

Localisation: Alpes française

Objectif 1:

Vincent

Quelques visions de nature et de paysage

Re: Réglage vidéo Sony Alpha

par vasco » Samedi 05 Décembre 2020 15:38

:coucou21: dohedcoco


L' Equipe Pixelistes a écrit:Présentation aux membres.
Merci pour ton inscription sur pixelistes, ce serait sympa de passer sur le topic de présentation afin de te présenter à nous.


    Pour cela tu as un topic dédié ici.

Photos: 886
vasco

Administrateur
Administrateur

Messages: 13886

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain

Re: Réglage vidéo Sony Alpha

par dohedcoco » Dimanche 06 Décembre 2020 22:51

Merci c'est fait :wink:


Petit update :

Alors voilà après conseil sur un autre forum, j'ai placé mon "launchpad" en hauteur pour le scinder de mon fond vert, lequel je vais pouvoir donc éclairer comme il se doit.

Alors premièrement voici un schéma de mon setup initial : https://ibb.co/6sLVrfv

Sachez que je suis dans une pièce de 10 m². Je dispose d'une softbox que je mets généralement vers le plafond et de 4 lampes led comme celle-ci : https://www.amazon.fr/dp/B07T8FBZC2/ref ... ZFbBBR78HT

La pièce dispose d'une fenêtre dont je ferme le store donc aucune lumière extérieur.

Comme je l'ai expliqué ci-dessus, j'ai effectué un test avec le fond vert scindé du launchpad.

Voici le résultat que j'ai obtenu : https://streamable.com/9gt5ay (Je sais qu'il y a le cable mais normalement je le fais passer en-dessous donc sur les vrai rushs pas de soucis)

Il me semble que la lumière verte n'est pas parfaite, dû peut-être au fait que je l'éclaire avec de la lumière blanche?

Au niveau de la scène j'ai refais schéma de la scène en question (mes talents de dessins sont vraiment impressionnant :lol: ) : https://ibb.co/z71gVct

Au niveau des réglages utilisés sur mon Sony les voici :

Vitess d'obturation : 1/100
F 4.5
ISO 400
Blanc : 5500K

Une petite photo pour les réglages que j'ai prise (ISO bien à 400 juste que j'ai changé ensuite) : https://ibb.co/w0XLV5T

Une petite photo pour la courbe que j'ai pendant que je filme : https://ibb.co/0XyhbTW (d'ailleurs quelqu'un peut me dire ce qu'est le M.M.? Car il change manuellement pendant le tournage? )

Merci d'avance pour votre réponse ! :-D

dohedcoco

..........
..........

Messages: 3

Inscription: 03 Déc 2020

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron